Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cablecitos de la Butterfly

No hay Etiquetas
Entrada
Midle End Level

Gomma

Balvanera

entradas: 187

15:12 04/07/2005

1

Hola!

Despues de que se me quemo la fuente (generica) y manguearle una a un amigo, ovbiamente se la tuve que devolver, asi es que por eso me compre la famosa Thermaltake Purepower Butterfly 480 W.

Un chiche!
Mas alla de las luces, los cables mallados y los accesorios que trae, el ventilador de la fuente, que da justo arriba del CPU, me ayuda bastante a bajarle mas aun la temperatura del mismo (que tiene un V 12).

Aun no medi voltajes ni nada porque no se como hacerlo, no tengo un tester y ni idea de todo lo referente a la electronica.

El blower no lo pude poner atras porque no me queda espacio por el Volcano.
Asi que lo puse dado vuelta en el piso, o sea, apuntando hacia arriba que esta el Sata y le puse un fan que antes lo tenia apuntando al Volcano y ahora apunta al Northbridge/Southbridge (se dice asi?)

Antes el micro estaba en 38 grados en idle y ahora esta en 32.
El Sata estaba en 34 grados en idle y ahora en 23!
El mobo tambien estaba en 42 o 40 grados en idle y ahora esta en 28 o 30 en idle.

Ahora la pregunta sobre los cablecitos.
Quitando los cables comunes, el sata y los dos que van al Mobo (normal y el chiquito), de la fuente salen 3 cablecitos pequenios.

Uno ya lo conecte a la perilla reguladora del fan de la fuente, pero los otros dos aun estan sueltos.

Segun el manual de la fuente, crei entender que uno de ellos es para saber en que temperatura esta la fuente y el otro ni idea, pero creo que se conecta al motherboard, para asi medir los rpm del fan de la fuente.
Esto es asi o me estoy mandando cualquiera?

Porque el blower trae 3 cablecitos parecidos, o sea, uno que va a la perilla reguladora de la velocidad, otro que va al mother para saber a cuantas rpm esta andando y otro que va a la energia, sino no funcionaria.

Alguien me puede aclarar el tema de los cablecitos de la fuente?

Muchas Gracias de antemano por la data.

PD: Quiero agradecer a la gente de Godbyte por el trato recibido y me agrado haber encontrado alli a un conocido de Fidonet (que chico es el mundo…

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:28 04/07/2005

2

Lo que dijiste de los cablecitos de la fuente, es tal cual. Uno es para medir las rpm del fan de la fuente, y el otro es para medirle la temperatura…
Saludos!!!

signature

Midle End Level

Gomma

Balvanera

entradas: 187

13:31 05/07/2005

3

Hola tux_topo!

Cita Iniciado por tux_topo

Lo que dijiste de los cablecitos de la fuente, es tal cual. Uno es para medir las rpm del fan de la fuente, y el otro es para medirle la temperatura…
Saludos!!!

El que mide la temperatura no tengo donde conectarlo, hasta que me compre algun Hardcano o alguno de esos, pero el otro, el que mide los RPM del fan de la fuente, en donde va en el mother?

Segun el manual del LanParty, el mobo tiene 3 conectores para los fan.
El CPU fan (ahi tengo conectado el V 12, el Chassis fan (ahi conecte el blower) y un segundo fan, ahi conecte el ventilador que le da directo al mobo.

Ahora bien, si yo remplazo el fan que le da directo al mobo, (total no me interesa saber cuantas rpm tira ese, ademas de que en el SpeedFan no me lo marca) con otro que tome energia de un conector de 12 V., podria probar de conectar en el segundo fan del mobo, el cable que mide las rpm del ventilador de la fuente, sin que pase nada?
Me refiero a quemar algun componente de la fuente o algo raro.

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:51 05/07/2005

4

Los ventiladores esos funcionana a 12v, de cualquier lugar que lo saques… De eso no te preocupes…
Yo lo tengo al mío de manera similar a como decís que lo querés conestar… y por ahora, no se quemó nada por eso…
Saludos!!!!

signature

Midle End Level

Gomma

Balvanera

entradas: 187

00:39 06/07/2005

5

Hola tux_topo!

Cita Iniciado por tux_topo

Los ventiladores esos funcionana a 12v, de cualquier lugar que lo saques… De eso no te preocupes…
Yo lo tengo al mío de manera similar a como decís que lo querés conestar… y por ahora, no se quemó nada por eso…
Saludos!!!!

Bueno, parece ser que el conector del mobo para el segundo fan funciona enviandole corriente al ventilador, pero no para que me indique a cuantas rpm gira.
Porque acabo de conectar el cablecito de la fuente ahi y al menos el SpeedFan me sigue tirando 0 rpm.
Lo dejo asi!
Gracias por tu ayuda.

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Midle End Level

Evo

entradas: 308

12:16 06/07/2005

6
Cita Iniciado por Gomma

Hola tux_topo!

Bueno, parece ser que el conector del mobo para el segundo fan funciona enviandole corriente al ventilador, pero no para que me indique a cuantas rpm gira.
Porque acabo de conectar el cablecito de la fuente ahi y al menos el SpeedFan me sigue tirando 0 rpm.
Lo dejo asi!
Gracias por tu ayuda.

no tiene ningun boton que diga "redteccion de abanicos" o algo asi?
fijate si te mide en el bios



Midle End Level

Gomma

Balvanera

entradas: 187

10:45 08/07/2005

7

Hola Evo!

Cita Iniciado por Evo

no tiene ningun boton que diga "redteccion de abanicos" o algo asi?
fijate si te mide en el bios

En el Speedfan no encontre nada de eso, es como que te detecta todo una vez que arranca y listo, si queres volver a detectar, lo cerras y lo volves a abrir.

Y en el bios, en la parte de PC HEALTH STATUS, me marca solamente las RPM del fan del CPU, en mi caso el Volcano y el Chassis Fan, que ahi conecte al Blower.

De cualquier manera ahora toy medio cagado por el tema de temperatura, que en otro thread arme…

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK