Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!!!! Voltaje 12V Bajo!!!!

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

19:57 01/11/2007

1

Hola perdonen que cree este tema nuevamente el problema es que tengo una fuente VTB (vitsuba) col-55-b-pfc en esta fuente tengo conectado el siguiente hardware:
-Mother Asus p5rd1-vm
-Pentium IV 3.06 @ 3.83mhz
-Video Geforce 6800GS @ 515/1300
-un disco maxtor de 80gb
-una grabadora de dvd
-disquetera
-dos coolers de 8mm (basicos y no son de marca, no creo que consuman mucho)

El tema es que cuando mido en el bios los 12v (creo que marca mal) me dice un valor de entre 11.1v y 11.5v .
Cuando lo mido con el tester en Idlle mide entre 11.6v y 11.8v (siempre en ese rango) y cuando juego al nfs underground2 mide entre 11.3v y 11.4v
Perdonen que hinche tanto con el tema pero necesito saber si la fuente esta mal y si me conviene llevarla a la garantia (ya q es nueva).
Yo vivo lejos del lugar donde la compre por eso antes de llevarla a la garantia necesito saber si esto es normal o lo me pasa a mi

Gracias sepan disculpar mis molestias
Saludos

pd: en 5v me mide 5.15v

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Hardcore Extreme Level

pabloc74

entradas: 18123

20:19 01/11/2007

2

es totalmente normal esos valores, no tenes que preocuparte por nada

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

20:25 01/11/2007

3

cierto, es normal no te hagas draama…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Hardcore Extreme Level

Zerocool65

entradas: 3091

20:29 01/11/2007

4

para mi gusto son bajos, pero si la muchachada dice que tan bien, lo debe ser.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

leo_lac

entradas: 2932

20:35 01/11/2007

5

Qdate trankilo, eso es re normal, aparte esa fuente es bastante para tu maquina .
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

carlitox091

entradas: 1263

20:36 01/11/2007

6

Gracias, si uds dicen que es normal confio en uds .
Espero no encontrarme con ninguna sorpresita

gracias
pd: si a alguno le parecen bajos los valores y piensa que debo llevar la fuente a la garantia por favor digamelo

saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

eljan

entradas: 2741

20:59 01/11/2007

7

cuando baje de 10.9 o 10.8, entonces precupate

"There's no place like 127.0.0.1"
Hardcore Extreme Level

pabloc74

entradas: 18123

00:32 02/11/2007

8
Cita Iniciado por carlitox091
Ver Mensaje
Gracias, si uds dicen que es normal confio en uds .
Espero no encontrarme con ninguna sorpresita

gracias
pd: si a alguno le parecen bajos los valores y piensa que debo llevar la fuente a la garantia por favor digamelo

saludos

te dejo una captura de lo mio…