Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿Problema de fuente?

No hay Etiquetas
Entrada
Entry Level

romancito

entradas: 64

09:53 20/09/2006

1

Hola,hace poco tengo este problema.
Estoy navegando y se me congela la pantalla.
¿Puede ser problema de fuente,que el cooler no este girando bien?.
Lo hace cada 6 o 7 horas,y se siente el ruido de el ventilador.
Tengo winxp y antes no habia pasado nunca.
La fuente es una generica de 450wt
Saludos y gracias

Extreme Level

win-master98

entradas: 1111

10:33 20/09/2006

2

Es muy probable que tu problema sea la fuente, pero para descartar cualquier otra posibilidad aséle una limpieza al Windows ( Temporales, Cookis, Desfragmentación del disco ), no creo que sea otro componente de la PC, más que la fuente….

saludos….

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

11:47 20/09/2006

3
Cita Iniciado por win-master98

Es muy probable que tu problema sea la fuente, pero para descartar cualquier otra posibilidad aséle una limpieza al Windows ( Temporales, Cookis, Desfragmentación del disco ), no creo que sea otro componente de la PC, más que la fuente….

saludos….

Es correcto, si el cooler de la fuente no gira, esta muy sucia y calienta, puede ser que se tilde la PC por ese motivo y hasta se quema la fuente o alguna otra cosa.

[SIGPIC][/SIGPIC]
 

Mi MOD

Entry Level

romancito

entradas: 64

11:47 20/09/2006

4
Cita Iniciado por win-master98

Es muy probable que tu problema sea la fuente, pero para descartar cualquier otra posibilidad aséle una limpieza al Windows ( Temporales, Cookis, Desfragmentación del disco ), no creo que sea otro componente de la PC, más que la fuente….

saludos….

¿Entonces es normal que se congele la pantalla si la fuente anda mas o menos,no?

Extreme Level

win-master98

entradas: 1111

12:31 20/09/2006

5

Si, hace como te dijo gpalsi, desarma la fuente limpia el cooler, fíjate que te ande bien…., y si sigue jodiendo, hace como te dije yo anteriormente, y si no hay resultado alguno proba can otra fuente….

Saludos….

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:54 20/09/2006

6

yo pregunto, que maquina tenes

Entry Level

romancito

entradas: 64

20:23 20/09/2006

7
Cita Iniciado por Shuske.

yo pregunto, que maquina tenes

Tengo una athlon xp 1.7(AMD) 256 megas.windows xp sp2
Espero que no sean las memorias que esten jodiendo.
Gracias por responderme a todos

Hardcore Extreme Level

Neo2005th

entradas: 3540

20:25 20/09/2006

8

Temp. o OC intencional, fuente no creo….

Entry Level

romancito

entradas: 64

12:29 27/09/2006

9

Gracias a todos.
Primero limpie el cooler de la fuente,y salio mucha mugre.
Pero el problema es que desinstale el antivirus mcafee e instale el nod32.
Me hacia conflicto y entre en el registro de win y borre todas las entradas de mcafee.
Y solucionado el problema.(era el antivirus y sus virus en cuarentena)
No era la fuente,pero no le viene mal de vez en cuando una limpiadita al cooler.
Gracias de nuevo a todos