Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temps/Voltajes A780GM-A 1.1

No hay Etiquetas
Entrada
Extreme Level

cani89

Mongolia

entradas: 2797

21:17 20/11/2008

1

Buenas gente
A los portadores de esta mother… 1.0 o 1.1 no importa (o capaz si no lo se), los programas de info y analisis les dan los verdaderos valores de temperaturas y voltajes?

Dejo una imagen del Everest 4.6 , pero x ejemplo el Core Temp.. el Speed Fan y TODOS los programas q utilice hasta ahora me mostraron temperaturas demasiado bajas en los cores.. (10 grados una noche de en la q hacia 15º), y la BIOS me muestra siempre o casi siemrpe 40º sin variar. El gabinete lo tengo abierto y sobre el escritorio..

Ayer le mande un Super PI de 32 mb.. durante todo el pi un stress de orthos y puse a descomprimir un archivo de 5 gbs y no supero los 38 grados el micro
Como no se si estas temp son reales… (vengo de un Barton q levantaba casi 70º en verano con TT Volcano 12 a full).. y viendo q hay muchos valores errados… todo me hace pensar es pura fruta

Cualquier info es valida
Saludos

Nuevo miembro

Painkiller

entradas: 15

11:02 23/11/2008

2

A mi me hace lo mismo…
Tengo ese mother con un atlhonx2 5200
el bios me tira 33 el mother y 40 el micro…el everest me tira 14 para un core y 20 para el otro y 33 el mother….ponele que eso se así
pero lo raro lo veo en los voltajes…la linea de 12 marca 4 y la de 5 el everest 2.5….si esos voltajes fueran reales la maquina ni prendería o al menos andaría para atras pero anda perfecta así que nuuusee

Extreme Level

cani89

Mongolia

entradas: 2797

16:10 23/11/2008

3
Cita Iniciado por Painkiller
Ver Mensaje
A mi me hace lo mismo…
Tengo ese mother con un atlhonx2 5200
el bios me tira 33 el mother y 40 el micro…el everest me tira 14 para un core y 20 para el otro y 33 el mother….ponele que eso se así
pero lo raro lo veo en los voltajes…la linea de 12 marca 4 y la de 5 el everest 2.5….si esos voltajes fueran reales la maquina ni prendería o al menos andaría para atras pero anda perfecta así que nuuusee

Si lo de los voltajes es demasiada fruta…
Pero bueno eso sabiendo uno q fuente tiene y la ins electrica se deja de lado..
Lo mas importante son las temps
La BIOS siempre SIEMPRE tira 40º de micro.. , y sobre win veo temp muyy bajas entodos los programas..
Si alguno sabe a q temp funca un x2 en estos dias de calor…. vendria bien q postee

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

10:29 24/11/2008

4

Yo cuando desconfio de los programas informativos (primero me fijo de probar todos) Uso la tecnica del dedometro y mas o menos te das cuenta si es fruta o no.
Les recomiendo que prueben el HWMONITOR, es de los mejores a mi gusto y pongan unos screens ambos para comparar.
Yo tengo otra mobo y un x2 4200 si quieren les subo screen, pero no les va a ser muy util para comparar.

Nuevo miembro

infopc

entradas: 12

10:53 24/11/2008

5

Hola, mirá este fin de semana termine de armar mi compu con esa Mother, no me quedó tiempo para hacer algún Bench, pero si te puedo decir que el chipset que está al lado de la gráfica dedicada me quema el dedo.
Despues hago algunas pruebas y les cuento, tambien les detallo la config de mi máquina para intercambiar opiniones.
Saludos.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Extreme Level

cani89

Mongolia

entradas: 2797

12:54 24/11/2008

6
Cita Iniciado por Alias_Gaston
Ver Mensaje
Yo cuando desconfio de los programas informativos (primero me fijo de probar todos) Uso la tecnica del dedometro y mas o menos te das cuenta si es fruta o no.
Les recomiendo que prueben el HWMONITOR, es de los mejores a mi gusto y pongan unos screens ambos para comparar.
Yo tengo otra mobo y un x2 4200 si quieren les subo screen, pero no les va a ser muy util para comparar.

Yo tmb uso el gran dedometro q tanto nos ayuda.. y x ejemplo.. el disipa del micro (q x soft tira 20º nomas) no quema.. mas de 40º no esta…
Ahi deje una screen pero en un rato subo de todos los programas q uso

Cita Iniciado por infopc
Ver Mensaje
Hola, mirá este fin de semana termine de armar mi compu con esa Mother, no me quedó tiempo para hacer algún Bench, pero si te puedo decir que el chipset que está al lado de la gráfica dedicada me quema el dedo.
Despues hago algunas pruebas y les cuento, tambien les detallo la config de mi máquina para intercambiar opiniones.
Saludos.

Q temp te levanta el chipset? ojo q en iddle mas de 50 como mucho (con el calor de estos dias) no pouede levantar…
Fijate.. y tmb subi screen a ver q onda

Nuevo miembro

infopc

entradas: 12

20:00 24/11/2008

7
Cita Iniciado por cani89
Ver Mensaje
Yo tmb uso el gran dedometro q tanto nos ayuda.. y x ejemplo.. el disipa del micro (q x soft tira 20º nomas) no quema.. mas de 40º no esta…
Ahi deje una screen pero en un rato subo de todos los programas q uso

Q temp te levanta el chipset? ojo q en iddle mas de 50 como mucho (con el calor de estos dias) no pouede levantar…
Fijate.. y tmb subi screen a ver q onda

Hola, bueno voy a ver si puedo subir los screen, son las primeras pruebas que le hago a mi chiche nuevo lol, estan son las temp que me indica, comento que el micro lo tengo con un disipador thermaltake big typhoon, quizas por eso no concidan las temp de mi micro.
Otra cosa, ¿donde chequeo la temp del chipset?,,,en el bios me indica 38/40 el micro y 43/44 temp del sistema,,,¿es algo de eso? ,,
La PC es la de mi firma.
Bueno a comentar.
Saludos.

PD: Me pueden indicar como subo las imágenes?,,,o estoy lelo o no veo como hacerlo jaja.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

00:19 25/11/2008

8
Cita Iniciado por infopc
Ver Mensaje
Hola, bueno voy a ver si puedo subir los screen, son las primeras pruebas que le hago a mi chiche nuevo lol, estan son las temp que me indica, comento que el micro lo tengo con un disipador thermaltake big typhoon, quizas por eso no concidan las temp de mi micro.
Otra cosa, ¿donde chequeo la temp del chipset?,,,en el bios me indica 38/40 el micro y 43/44 temp del sistema,,,¿es algo de eso? ,,
La PC es la de mi firma.
Bueno a comentar.
Saludos.

PD: Me pueden indicar como subo las imágenes?,,,o estoy lelo o no veo como hacerlo jaja.

Tenes que subirlas a algun host como puede ser http://www.subirimagenes.com o imageshack.us despues te va a dar un link que dice algo como "hot link in forums" y lo pegas en tu post.
cualquier cosa chifla.

Nuevo miembro

infopc

entradas: 12

09:55 25/11/2008

9
Cita Iniciado por Alias_Gaston
Ver Mensaje
Tenes que subirlas a algun host como puede ser http://www.subirimagenes.com o imageshack.us despues te va a dar un link que dice algo como "hot link in forums" y lo pegas en tu post.
cualquier cosa chifla.

Gracias Gaston, a ver si sale,,,aca estan los link.

http://www.subirimagenes.com/fondosy…l-1513195.html
http://www.subirimagenes.com/fondosy…l-1513200.html
http://www.subirimagenes.com/fondosy…l-1513202.html
http://www.subirimagenes.com/fondosy…p-1513209.html
http://www.subirimagenes.com/fondosy…2-1513214.html

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Nuevo miembro

infopc

entradas: 12

10:02 25/11/2008

10

Hola, gracias Gaston, aca estan los link, a ver si sale.





ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

10:41 25/11/2008

11

Perfecto info pc, esta 10pts esas temps!!!

Nuevo miembro

infopc

entradas: 12

12:51 25/11/2008

12

Ok, como les comenté antes, tengo muy pocos dias con esta config y no tengo experiencia anterior ya que era usuario de ASUS.
Lo único que he encontrado de malo es que no puedo usar mi joystick Genius G09-D Max Fire, instalo el driver de la tarjeta de audio funca al pelo , pero cuando instalo el driver del joystick moves el mouse y el puntero va a los tirones,,,se soluciona si lo desinstalo, si alguien sabe a que se debe que lo comente.
cani89 de noche subo unas capturas de mi Everest
Saludos.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Extreme Level

cani89

Mongolia

entradas: 2797

13:01 25/11/2008

13
Cita Iniciado por Alias_Gaston
Ver Mensaje
Perfecto info pc, esta 10pts esas temps!!!

Justamente ese es el problema q las temps estan DEMASIADO bien auncon estos calores.. lo q hace pensar q es pura fruta por parte del sensor

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

13:02 25/11/2008

14

Yo en casa tengo entre 40 y 43 en idle. Pero tengo un x2 4200 y un ecs 7050.

Extreme Level

cani89

Mongolia

entradas: 2797

13:04 25/11/2008

15
Cita Iniciado por infopc
Ver Mensaje
Ok, como les comenté antes, tengo muy pocos dias con esta config y no tengo experiencia anterior ya que era usuario de ASUS.
Lo único que he encontrado de malo es que no puedo usar mi joystick Genius G09-D Max Fire, instalo el driver de la tarjeta de audio funca al pelo , pero cuando instalo el driver del joystick moves el mouse y el puntero va a los tirones,,,se soluciona si lo desinstalo, si alguien sabe a que se debe que lo comente.
cani89 de noche subo unas capturas de mi Everest
Saludos.

La verdad no se que puede ser y no me puse a googlear porque recien me levanto y estoy re caliente xq sigo esperando el cm690 pero bue
Fijate q capaz te "cambia" la sensibilidad de Windows, quizas con bajarle la sens al mouse lo solucionas o configurando bien el mouse
Lo raro es q en la Asus no te hacia nada parece… y en la ECS si.

Cita Iniciado por Alias_Gaston
Ver Mensaje
Yo en casa tengo entre 40 y 43 en idle. Pero tengo un x2 4200 y un ecs 7050.

Por eso mismo creo q esas son temperaturas mas acordes al micro y con este acloron (ahora ya hace 36 de termica y mira
La BIOS siempre muestra al x2 en 40º y el everest es raro q pase los 25/30 salvo q le mande un orthoos un super pi y algo de winrar..
Todo con cooler stock……….y con C&Q activado tmb
Y ademas se notan los voltajes q mas vale q son cualquier cosa ja

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

13:12 25/11/2008

16

Cuando dije 10pts me referia a infopc que tiene las temp en 39º, a ese post me referia.
En cuanto a tus temps, calculo que la real es la del bios, osea 40º. El everest frutea mucho. Haceme caso, proba el hwmonitor (de la gente de cpu-z) tambien proba el coretemp.. esos son de lo mejorcito.
29 me parece poco, esas temp las tenia en invierno y con un sempron…

Extreme Level

cani89

Mongolia

entradas: 2797

13:20 25/11/2008

17
Cita Iniciado por Alias_Gaston
Ver Mensaje
Cuando dije 10pts me referia a infopc que tiene las temp en 39º, a ese post me referia.
En cuanto a tus temps, calculo que la real es la del bios, osea 40º. El everest frutea mucho. Haceme caso, proba el hwmonitor (de la gente de cpu-z) tambien proba el coretemp.. esos son de lo mejorcito.
29 me parece poco, esas temp las tenia en invierno y con un sempron…

Postee las del Everest por costumbre pero todos me dan la misma info el hwmonitor el core temp el speedfan
La bios tampoco sirve xq SIEMPRE tira 40º
Y a dedometro el disipador del micro esta caliente pero no quema
El NB a 47º el disipador si quema

Nuevo miembro

infopc

entradas: 12

13:22 25/11/2008

18

Amigos les comento, hasta hace una semana use una ASUS M2A VM, Athlon 64 X2 4800+, Memos SuperTalent, la tarjeta de video que tengo en mi firma y te puedo asegurar que le hice varios bench con el 3dmark05 y las temperaturas eran menores que estas,,,cuando llegue a casa les suvo las capturas.
Con respecto al joystick NO me funcionaba tampoco en la ASUS , me hacia lo mismo, asi que debe ser tema de la nueva tecnologia (PCI-Ex), porque en otra ASUS sokect 478 anda al pelo.
A propósito, tengo 2 sistemas XP y Vista Ultimate, en niguno de los dos me abre el 3dmark05, se cuelga al querer abrirlo y tengo que reiniciar.
cani89 disculpá mi ignorancia ¿¿¿pero que es un CM 690???
Saludos.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Extreme Level

cani89

Mongolia

entradas: 2797

13:26 25/11/2008

19

¿¿¿pero que es un CM 690???

http://www.coolermaster-usa.com/prod…roduct_id=2710
Hace 2 ****ings meses q vengo esperando y esperando y esperando…

Bueno me parece q me compro un panel frontal q tenga sensores de temp y problema resuelto =P
La cagada es q no tengo 2 gambas para un panel =(

Nuevo miembro

infopc

entradas: 12

13:49 25/11/2008

20
Cita Iniciado por cani89
Ver Mensaje
http://www.coolermaster-usa.com/prod…roduct_id=2710
Hace 2 ****ings meses q vengo esperando y esperando y esperando…

Bueno me parece q me compro un panel frontal q tenga sensores de temp y problema resuelto =P
La cagada es q no tengo 2 gambas para un panel =(

Fuuaaaa que DESPELOTE de gabinete, mas que un gabinete es un túnel de viento jajaja, ta bueno en serio che, ¿dos meses y no llega?, no hay mas que te lo traen a pie amigo.
cani ¿como m,,,, hago para que las capturas me aparezcan en el cuerpo del mensaje? como en los tuyos.
Se agradece, Saludos.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

14:39 25/11/2008

21
Cita Iniciado por infopc
Ver Mensaje
Fuuaaaa que DESPELOTE de gabinete, mas que un gabinete es un túnel de viento jajaja, ta bueno en serio che, ¿dos meses y no llega?, no hay mas que te lo traen a pie amigo.
cani ¿como m,,,, hago para que las capturas me aparezcan en el cuerpo del mensaje? como en los tuyos.
Se agradece, Saludos.

para que las imagenes aparezcan embebidas en el post, tenes que poner el link directo de la imagen entre estos corchetes [img]link[/ img]
Sin el espacio que puse yo, si queres te edito tu mensaje anterior y te las pongo embebidas en el post.
@ Cani.
Por menos de 100 mangos se consiguen sondas para medir, aunque no son el "lujo"
El nb a 47º quema mucho o apenitas? ese es un buen dato, como para que tengas un parametro.

Extreme Level

cani89

Mongolia

entradas: 2797

15:51 25/11/2008

22

El disipa del NB quema pero no demasiado
El del micro esta caliente pero NO quema
Asi q el cpu de seguro q esta mas frio q el chipset.. o en todo caso la grasa q trae el cooler stock del x2 es una garompa y le tengo q poner alguna buena je

Nuevo miembro

infopc

entradas: 12

16:27 25/11/2008

23
Cita Iniciado por Alias_Gaston
Ver Mensaje
para que las imagenes aparezcan embebidas en el post, tenes que poner el link directo de la imagen entre estos corchetes [img]link[/ img]
Sin el espacio que puse yo, si queres te edito tu mensaje anterior y te las pongo embebidas en el post.

Gracias Gaston, si queres edita el post como decis asi nos quedan las imagenes aqui.

@ Cani.
Por menos de 100 mangos se consiguen sondas para medir, aunque no son el "lujo"
El nb a 47º quema mucho o apenitas? ese es un buen dato, como para que tengas un parametro.

Donde veo la temp del NB??, en el bios??,, o el calor me hizo invernar las neuronas o estoy quedándome ciego o realmente no se donde mirar LOL.

Bueno aca dejo una cap con el Everest, la verdád que me indica temp bajas a mi también,,y miren el voltaje de 12v., eso es cualquier cosa no?.

Creo que todos estos programas tienen fallos sobre lo que censan, aca tengo otra cap con diferentes programas efectuado en una placa ASUS M2A, si se fijan hay terrible overclock y las temp son mas bajas que con la ESC A780GM,,,,,,,

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Nuevo miembro

infopc

entradas: 12

20:25 25/11/2008

24

Bueno muchas gracias por las explicaciones de como subir las imágenes, fueron muy útiles sus sugerencias,,,,,acá subo una cap con el everest,, la verdad que indica cualquier cosa mayormente en los voltajes.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Nuevo miembro

infopc

entradas: 12

21:28 25/11/2008

25

Bueno es el tercer post que subo, no se que pasa pero lo sube bien pero al actualizar la web se desaparece, repito, gracias por los concejos de la subida de imágenes,, aca dejo una cap con el everest, y la verdád que muestra cualquier cosa al menos en los voltajes.

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W

Nuevo miembro

infopc

entradas: 12

21:41 25/11/2008

26

Gracias a ambos por las explicaciones de la subida de imágenes.
Bueno aca dejo una cap del everest, la verdad que indica cualquier cosa mayormente en los voltajes,,,,,,

ECS A780GM-A (v 1.1), Phenom 8450 X3, Kingston ValueRam 2X 1G c/u 800Mhz, Gráfica Dedicada ATI Gigabyte HD 3850, Samsung 160G SATAII, DVDRW Sony, Gabinete Eurocase Next Generations, Fuente Eurocase 600W