Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema audio Test Drive Unlimited

No hay Etiquetas
Entrada
High End Level

Cuqui

Recoleta

entradas: 539

18:30 22/05/2010

1

Hola gente, instale el Test Drive, y resulta que no se escucha el sonido.
Tengo Sp 3, xp.
Ya instale los parches y nada, borre las partidas y tampoco…
Alguien tiene alguna data?

Hardcore Extreme Level

quiq

entradas: 6758

15:24 23/05/2010

2

prendiste los parlantes?

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

High End Level

Cuqui

Recoleta

entradas: 539

15:27 23/05/2010

3

Me tas jodiendo no?

Hardcore Extreme Level

quiq

entradas: 6758

15:34 23/05/2010

4

obviamente no

sabes las veces q me paso

los drivers de sonido esta bien instalado?
la conf de test drive esta con sonidos? no estara bajo el volumne desde el juego?

no apretaaste mute sin qrer en el teclado?

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Nuevo miembro

fiat

entradas: 2

09:17 18/07/2010

5

¿como se pone la musica cuando estoy manejando el auto?

que tecla tengo que usar para encender la radio

High End Level

panchy

entradas: 610

13:21 21/07/2010

6
Cita Iniciado por fiat
Ver Mensaje
¿como se pone la musica cuando estoy manejando el auto?

que tecla tengo que usar para encender la radio

Eso te lo dice en opciones —> controles.

Nuevo miembro

fiat

entradas: 2

21:31 21/07/2010

7

ok gracias amigo

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

12:44 23/07/2010

8

Ese juego aveces tiene problemas con algunas tarjetas madre con sonido integrado proba deshabilitando la aceleracion por hardware de sonido.

saludos

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

Zerus

entradas: 4280

11:43 26/07/2010

9

fijate de instalarle todos los parches , me acuerdo que me pasaba eso , le puse el patch y arranco lo mas bien .

High End Level

Cuqui

Recoleta

entradas: 539

14:38 26/07/2010

10

En su tiempo cuando pregunte, y al ver que no habia soluciones, ya que probe de todo y nada.
Lo termine desinstalando a la M…..
Gracias a todos por seguir ayudandome, a pesar del time del theard.