Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura -software o hardcano- ??

No hay Etiquetas
Entrada
Nuevo miembro

parrot

entradas: 42

11:01 15/12/2004

1

Hola a todos.

Les voy a hacer una consulta, Tengo un gabinete thermaltake Xaser, como sabemos este tiene un buen sistema de refrigeracion, y en el CPU un POLO 735, tambien como sabemos un buen cooler. Con estos sistemas refrigero un P4 2.8 Prescott. Ahora segun uno de los sensores del Hardcano que esta pegado debajo del disipador (practicamente entre el nucleo y el disipador)…el CPU esta a una temperatura entre los 40 y 42 grados centigrados sin exigirlo..mientras que el sofware de monitoreo que viene con los mothers INTEL (875 PBZ) me tira que esta entre 55 y 58 grados. Me podrian decir a quien le doy bola???

Gracias por sus respuestas.

Hardcore Extreme Level

geezeth

entradas: 5632

11:58 15/12/2004

2

Puede ser que los 2 esten marcando temp. correctas… Aunque dudo que sea tanta la diferencia…
Yo le creo al sensor del hardcano.
Toca el disipador a ver que tan caliente esta…
Si fuera 45, lo sentirias calentito nomas… si fuera 55 ya seria mas caliente…
Calculalo vos…

High End Level

X-TremeOC

entradas: 852

13:43 15/12/2004

3

Yo tambien le creeo al sensor del hardcano.
No creo que con ese cooler llege a los 58º ese P4, excepto que hallas corrido anteriormente alguna aplicacion pesada durante mucho tiempo y tenias el cooler a minimas RPM….
Porque no probas de usar el Speed Fan para que veas que temperatura te marca y si es la que coinside con el mother o con el Hardcano.

Nuevo miembro

parrot

entradas: 42

13:51 15/12/2004

4

Bueno voy a correrle el speedfan a ver que onda, pero creanmen la diferecia es tal cual les comento…40-43 para el Hard y 55-58 para el IntelMonitor. Si ni siquiera abrir alguna aplicacion…esta temperatura la marca ni bien aparece el escritorio.

Bueno espero que no sea algo grave. GRACIAS por su ayuda.

Pd..Al Polo lo pongo a una velocidad inicial de 3.000 RPM.

High End Level

X-TremeOC

entradas: 852

13:59 15/12/2004

5

No, no es nada grave para ese micro… yo si te creo con ese temas de temperaturas…

Yo no conozco casi nada sobre Mothers Intel, pero seguramente te esta indicando mal la temperatura.

Como aveses le sabe pasar algunas ASUS.

Midle End Level

DeHyMo$

entradas: 129

14:05 15/12/2004

6

Por lo general la diferencia entre las temp q muestra la bios y el sofware en windows es de 10ºC, pero es asi, pero no c la razon!! =), en lo que a mi concierne la temperatura q muestra la bios es la correcta!!

AMD Athlon 64 3500+
MSI K8N Neo2 Platinium Edition
Ati RAdeon 9600XT powered by Sapphire
2X256 RAM PC3200
WD 160GB SATA
RAIDMAX SCORPIO TOWER

Nuevo miembro

parrot

entradas: 42

14:29 15/12/2004

7

Si es medio quilombo esto de las temperaturas…mas ahora que el tiempo va a estar caluroso. Pero la verdad que le tengo medio cagaso. Ahora estoy en el laburo, cuando llegue a casa pruebo el Speed Fan a ver que onda..despues les comento que tal me fue…tambien voy a chequear que Temp me tira la Bios..Pero eso es lo que me extraña, supongo que todo lo que sea por soft utiliza los mismos sensores para determinar la Temp. porque habria de existir cambios entre un soft y el otro??

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

16:51 15/12/2004

8

Errores al procesar la información del sensor…..

signature

High End Level

X-TremeOC

entradas: 852

16:55 15/12/2004

9

Entonces ese P4 tiene una temperatura q ronda entre los 55-58 grados…