Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

temperatura phenom 720!

No hay Etiquetas
Entrada
Midle End Level

R.O.G

rio cuarto

entradas: 397

09:55 25/09/2009

1

Hola gente! como estan! ayer cambie mi mother! tenia una biostar 780g m2+ y me compre una msi 790x-g45! el tema es que en la mother anterior la temperatura del micro phenom 720 (el micro esta sin oc) no pasaba los 36 grados! con cooler stock, lo puse en la msi y no baja de los 42 a 44 grados en idle y trepa a 50 a 53 grados en full con orthos super pi y el stress de everest… me preocupa esas temperaturas…probe poner artic silver y bajo 1 o dos grados..pero sigue en esos valores…ahora le puse un evercool shark con artic silver y esta en un promedio de 42 grados…

mother biostar 780g + cooler stock:

idle: 36 grados.
full: 43 a 44 grados

mother msi 790x-g45 y cooler stock + artic silver:

idle: 42 a 44 grados.
full: 50 a 53 grados.

mother msi 790x-g45 y evercool shark + artic silver:

idle: 41 a 43 grados.
full: 48 a 50 grados.

nose si estara marcando bien el sensor de la mother..los valores los unicos que coinciden son con el everest, y le quiero dar mucha rosca..por eso cambie el mother..para pegarle terrible oceada..pero con estos valores..me parece que lo voya freir..saludos!

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Extreme Level

Zomy

entradas: 1219

09:59 25/09/2009

2

Para mi no estan mal esas temps, pero por que corno subio cuando cambiaste el mobo no tengo ni idea.
Los voltajes estan iguales que en tu anterior mobo?

Entry Level

chuky394

entradas: 67

11:44 25/09/2009

3

Yo tengo la M3A78-EM y el mismo Phenom, y tengo temperaturas iguales al de la MSI que te compraste. Quizás sean distintos las formas de una placa u otra en medir la temperatura. Yo no me preocuparía tanto. Igual, para mi placa habian sacado un BIOS que mejoraba algo del algoritmo de la temperatura para el cpu. Pero no lo probe.

Nos vemos

Moderador

hikaru85

Capital Federal

entradas: 9578

11:48 25/09/2009

4

Si esta bien instalado el micro debe ser un problema del sensor del mother probablemente, por ahi con un flasheo de bios se soluciona.
Igual para chequear que este todo en orden cuando este a full el micro toca el disipador para ver si no esta muy caliente

Midle End Level

R.O.G

rio cuarto

entradas: 397

13:21 25/09/2009

5

si toque el disipador..y esta helado!! para colmo es una modelo de mother nueva..y me vino con la ultima bios que a liberado msi..habra que esperar una bios nueva…a full el micro llego a los 50 grados.

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Moderador

hikaru85

Capital Federal

entradas: 9578

13:27 25/09/2009

6
Cita Iniciado por R.O.G
Ver Mensaje
si toque el disipador..y esta helado!! para colmo es una modelo de mother nueva..y me vino con la ultima bios que a liberado msi..habra que esperar una bios nueva…a full el micro llego a los 50 grados.

de ultima en full 50 no es una temp para preocuparte, si decis que el disipa esta frio entonces no te hagas drama, de ultima esperá a que salga el ultimo bios a ver si eso lo soluciona.

Midle End Level

R.O.G

rio cuarto

entradas: 397

13:46 25/09/2009

7

mmm voy a ver si uso las funciones de oc por fsb que trae la mother..y ver cuanto trepa la temperatura!

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Entry Level

chuky394

entradas: 67

15:18 25/09/2009

8

Yo tire un OC hasta 3.5Ghz, (donde las memos me dejaron ¬¬) y el micro subió 2 – 3 grados a full con el orthos y 3 instancias abiertas. Medio que me preocupaba, osea, nunca llego a los 60º. Y nunca supe si eran los programas o realmente no calienta tanto.

Nos vemos

Midle End Level

R.O.G

rio cuarto

entradas: 397

19:15 25/09/2009

9

nose que hacer…el evercool shark trae dos opciones de velocidad del cooler una para idle y la otra para oc..que aumenta las rpm del mismo..se siente en el ruido que hace…pero no me baja un misero grado poniendolo en full! estoy viendo que la temperatura de los 3 cores es de 27 grados y la del micro me marca 42 en idle con everest

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Entry Level

chuky394

entradas: 67

20:45 25/09/2009

10

Entonces, es tema de BIOS y demás. Quizás como la placa es media nueva, tienen que corregir eso. Por las dudas google a ver si alguien también tuvo problemas con ese mobo.

Nos vemos

Midle End Level

R.O.G

rio cuarto

entradas: 397

21:44 25/09/2009

11

Si lo mas seguro que sea eso..es nueva la mother..el modelo…y tiene puesta la ultima bios que largo msi..para colmo no hay ningun review del mismo…esperemos que alguien compre otro y le ponga un 720 para ver que onda…pero me da un poco de esperanza de que las temp de los cores por separado me las marca bien..el general me da altisimo osea seria la de cpu ambiente…

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Midle End Level

ElNono

Buenos Aires

entradas: 232

22:13 25/09/2009

12

Mmm…un poco raro. A mi en idle me tira unos 20 Celcius.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

22:28 25/09/2009

13
Cita Iniciado por ElNono
Ver Mensaje
Mmm…un poco raro. A mi en idle me tira unos 20 Celcius.

es demasiado bajo, que temperatura tenes en el ambiente?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

ElNono

Buenos Aires

entradas: 232

23:27 25/09/2009

14

Lo se, es extraño que este debajo de la temp ambiente ( no se en que valores está, pero es lo usual para la época) , pero mas de un programa lo corrobora. Quizá el Bios tire algun valor distinto, pero no difiere mucho.
Dato extra: Tengo activado el cool&quiet.

Midle End Level

R.O.G

rio cuarto

entradas: 397

23:33 25/09/2009

15

hola! toco la base del disipador del evercool shark y esta frio..osea que nose que esta pasando…el disipador esta laburando bien..ahora `porque me tira esas temp!!!!!

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Moderador

NetZ

Capital Federal

entradas: 8454

23:35 25/09/2009

16

En mi MSI G60 las temperaturas del 710 @ 3Ghz son de 28.29º iddle y 41º con 3 instancias de orthos corriendo.
Revee el tema del cooler a ver como lo colocaste. Yo le puse artic silver 5…proba con otra pasta a ver q resultado te da.

Cita Iniciado por ElNono
Ver Mensaje
Lo se, es extraño que este debajo de la temp ambiente ( no se en que valores está, pero es lo usual para la época) , pero mas de un programa lo corrobora. Quizá el Bios tire algun valor distinto, pero no difiere mucho.
Dato extra: Tengo activado el cool&quiet.

Lógica común, es IMPOSIBLE q tu micro por una refrigeración por AIRE tenga una temp menor a la ambiente. Tenes un problema en el sensado…pero a eso ponele la firma.
Saludos

Midle End Level

R.O.G

rio cuarto

entradas: 397

00:40 26/09/2009

17

Hola cambie el evercool shark por el stock, lo volvi a poner al shark, me fije en todo puse artic silver 5 en ambos casos de coole stock y shark..con el core temp me marca 27 grados pero con eo everest me marca 27 los cores y la cpu quie seria el total 44 grados.

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt
Midle End Level

aguxtremo

entradas: 142

01:52 29/09/2009

18

tenias las mismas config de c&q en los dos mothers?

Nuevo miembro

Diefx

entradas: 1

19:44 09/10/2009

19

Hola tengo tu mismo micro con la misma mother msi y me pasa exactamente lo mismo, hace días actualice la bios con la versión 2.1 para evr si era eso y sigue igual el único programa que te dice la Temp. real es el Everest en cpu… las Temp.. están bein si no pasan los 55 grados..