Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura de la CPU con BIOS 0603 en P5K DX

No hay Etiquetas
Entrada
Entry Level

jarp

entradas: 68

01:24 07/12/2007

1

Hola chicos como estan?
Les escribo para comentarles algo raro que me paso.
Tengo un quad q6600 con un p5k deluxe montado en un Antec P182.
Hoy actualice el BIOS del mobo al 0603 sin ningun problema, pero al rato empece a notar que la temperatura de CPU habia subido bastante con respecto al anterior BIOS que tenia. De esto no me di cuenta enseguida ya que verifique que todos los fun estan funcionando bien, incluso conecte los dos fun de 120 mm opcionales ( Thermaltake Thunderblade blue de 12 cm) que tenia en el gabinete pensando en que la temperatura de ambiente habia aumentado. Pero aun asi y todo, las temp seguian altas. El PC probe me tiraba entre 65 y 68 ªC lo mismo que el Speed fun. Antes de actualizar el BIOS las temp promedio eran de 45 con el probe y similar con el speed fun.
Esto me llevo a pensar que podia ser el BIOS, con lo cual volvi a la version 0404, y ohh sorpresa las temp vuelven a la normalidad.
La pregunta es, el BIOS nuevo puede mejorar las mediciones del sensor interno, o esta tirando fruta mal y las relaes mediciones son la de los BIOS anteriores? Lo peor seria que aumente la temperatura del CPU esta nueva version.

Nico y a los que tengan un P5k Deluexe les paso algo similar?

Saludos y gracias…………

Igual tengo pensado comprar proximamente un thermalright ultra 120 para pasar bien refrigeradito el verano

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:30 07/12/2007

2

Bueno.. mañana mas que seguro te cuento ya que la empiezo a testear a la bios.. esa
Algo escuche.. referido a la lecturas de temp, pero desde bios no por soft….

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

pabloc74

entradas: 18123

04:54 07/12/2007

3

fijate que te marca el everest a ver que dice

High End Level

MadPower

entradas: 513

10:14 07/12/2007

4

OFF:
Tu pc es re divertida porque esta llena de fun jajajaj

"Pocos ven lo que somos, pero todos ven lo que aparentamos." Nicolás Maquiavelo
Entry Level

jarp

entradas: 68

10:49 07/12/2007

5
Cita Iniciado por MadPower
Ver Mensaje
OFF:
Tu pc es re divertida porque esta llena de fun jajajaj

Mejor que sobre y no que falten jajajaja.

Igual los tenia porque iba a armar un CF, pero eso lo dejare para mas adelante
Y uno lo usare provisiorio en el thermal, hasta que consiga a buen precio un silver de 120 mm

Tengo que seguir con las pruebas, pero para mi es el BIOS o que mide mejor las TEMP o tira fruta mal, otra cosa no veo.

Salu2 chicos.

Entry Level

jarp

entradas: 68

10:50 07/12/2007

6
Cita Iniciado por pabloc74
Ver Mensaje
fijate que te marca el everest a ver que dice

El finde voy a medir bien y voy a capturar las screen con ambos BIOS.

Igual estaria bueno que Nico suba sus pruebas jeje.

Saludos y gracias Pablo

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

19:48 08/12/2007

7

bueno hoy la estuve probando ya decir verdad es como decis.. las lecturas tanto de coretemp, como de everest, como desde la bios son iguales.. jejeje 10ºC aprox por encima de las lecturas anteriores… seguramente es un bug… o algo porque es imposible… las temps registradas en mi caso..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

pipa10

entradas: 7

18:24 09/12/2007

8
Cita Iniciado por jarp
Ver Mensaje
Hola chicos como estan?
Les escribo para comentarles algo raro que me paso.
Tengo un quad q6600 con un p5k deluxe montado en un Antec P182.
Hoy actualice el BIOS del mobo al 0603 sin ningun problema, pero al rato empece a notar que la temperatura de CPU habia subido bastante con respecto al anterior BIOS que tenia. De esto no me di cuenta enseguida ya que verifique que todos los fun estan funcionando bien, incluso conecte los dos fun de 120 mm opcionales ( Thermaltake Thunderblade blue de 12 cm) que tenia en el gabinete pensando en que la temperatura de ambiente habia aumentado. Pero aun asi y todo, las temp seguian altas. El PC probe me tiraba entre 65 y 68 ªC lo mismo que el Speed fun. Antes de actualizar el BIOS las temp promedio eran de 45 con el probe y similar con el speed fun.
Esto me llevo a pensar que podia ser el BIOS, con lo cual volvi a la version 0404, y ohh sorpresa las temp vuelven a la normalidad.
La pregunta es, el BIOS nuevo puede mejorar las mediciones del sensor interno, o esta tirando fruta mal y las relaes mediciones son la de los BIOS anteriores? Lo peor seria que aumente la temperatura del CPU esta nueva version.

Nico y a los que tengan un P5k Deluexe les paso algo similar?

Saludos y gracias…………

Igual tengo pensado comprar proximamente un thermalright ultra 120 para pasar bien refrigeradito el verano

AJAJAJAJJ, Donde me fijo el numero de Bios, yo tengo la misma config q la tuya (Q6600 + pk5deluxe), y desde q empezo a hacer un poco de calor, mis temp., sobre todo del micro, no bajan de 63-65, en inclusive llegan a 70 en idle!!!!!. La maquina la arme hace unos 4 meses, tengo una 8800 gts 320, y con la placa no noto mayores cambios, o a lo sumo normales. Revise los cooler, andan como siempre (tengo un Thermaltake Soprano), mi problema es que no puedo agregar en el gabo mas cooler, los limpie, y nada…Al armar la maq, que bios trae de origen el mother, puede ser el q vos instalaste como nuevo???, donde me fijo el numero??. Me encantaria seguir enganchado para descubrir este problema, q realmente me preocupa, porque no le encuentro la solucion!!

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

19:29 09/12/2007

9

Desde el BIOS, en la primer solapa, o sea donde se abre el BIOS, la ultima opcion
Sino desde tu OS con el CPU-z por ejemplo en la solapa motherboard.. fijate que dice BIOS Version o algo similar..

Sigo sosteniendo que es un problema de bios esto.. no mas..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

pipa10

entradas: 7

21:44 09/12/2007

10

Mi gabo no trae opciones para agregar coolers (Thermal Soprano), viene con 2 de 120, uno mete y el otro saca, y uno de 90 que mete…Como hago si quiero poner mas coolers, ya q el mother y la fuente me dan la posibilidad de agregar…?

Nuevo miembro

pipa10

entradas: 7

22:58 09/12/2007

11

Puede ser que diga REVISION 0311 AMERICAN MEGATRENDS (AMI) del 25/5/07,esa es mi version del bios, debo actualizarla?, que beneficios tengo al hacerlo?.Gracias ,disculpen mi ignorancia…

Hardcore Extreme Level

josr

entradas: 3366

23:10 09/12/2007

12
Cita Iniciado por jarp
Ver Mensaje
Hola chicos como estan?
Les escribo para comentarles algo raro que me paso.
Tengo un quad q6600 con un p5k deluxe montado en un Antec P182.
Hoy actualice el BIOS del mobo al 0603 sin ningun problema, pero al rato empece a notar que la temperatura de CPU habia subido bastante con respecto al anterior BIOS que tenia. De esto no me di cuenta enseguida ya que verifique que todos los fun estan funcionando bien, incluso conecte los dos fun de 120 mm opcionales ( Thermaltake Thunderblade blue de 12 cm) que tenia en el gabinete pensando en que la temperatura de ambiente habia aumentado. Pero aun asi y todo, las temp seguian altas. El PC probe me tiraba entre 65 y 68 ªC lo mismo que el Speed fun. Antes de actualizar el BIOS las temp promedio eran de 45 con el probe y similar con el speed fun.
Esto me llevo a pensar que podia ser el BIOS, con lo cual volvi a la version 0404, y ohh sorpresa las temp vuelven a la normalidad.
La pregunta es, el BIOS nuevo puede mejorar las mediciones del sensor interno, o esta tirando fruta mal y las relaes mediciones son la de los BIOS anteriores? Lo peor seria que aumente la temperatura del CPU esta nueva version.

Nico y a los que tengan un P5k Deluexe les paso algo similar?

Saludos y gracias…………

Igual tengo pensado comprar proximamente un thermalright ultra 120 para pasar bien refrigeradito el verano

Yo tengo instalada la ultima bios de la P5K Deluxe y las temperaturas creo que no variaron, aunque en el foro de Asus se comenta este mismo problema con la bios 0603. Algunos poseedores del mother tienen el problema y otros no

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

Actuario

entradas: 1617

23:41 09/12/2007

13

Tengo el P5K (no Deluxe) y creo que ya hay otra bios mas grande nueva que la 0603, la probaste ?

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

02:20 10/12/2007

14
Cita Iniciado por pipa10
Ver Mensaje
Puede ser que diga REVISION 0311 AMERICAN MEGATRENDS (AMI) del 25/5/07,esa es mi version del bios, debo actualizarla?, que beneficios tengo al hacerlo?.Gracias ,disculpen mi ignorancia…

La versiones la 0311.. una de las mejores junto a la 0404 pero no es la ultima oficial…..

Respecto a la 0603 creo si no me equivoco y a esta hora 2.20 am hay una version final 0611… que tiene el mismo problema…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

pipa10

entradas: 7

12:19 10/12/2007

15
Cita Iniciado por BNDMOD
Ver Mensaje
La versiones la 0311.. una de las mejores junto a la 0404 pero no es la ultima oficial…..

Respecto a la 0603 creo si no me equivoco y a esta hora 2.20 am hay una version final 0611… que tiene el mismo problema…

Ok, tengo la mejor version de bios, pero mis temp de micro no baja de 68-70, q cuernos hago, como pongo mas coolers en un Soprano?, como las bajo,no entiendo un cuerno de esto!!

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:35 10/12/2007

16
Cita Iniciado por pipa10
Ver Mensaje
Ok, tengo la mejor version de bios, pero mis temp de micro no baja de 68-70, q cuernos hago, como pongo mas coolers en un Soprano?, como las bajo,no entiendo un cuerno de esto!!

El flujo de aire recomendado para cualquier sistema y cualquier gabinete es adelante los fan deben estar metiendo aire fresco, atras sacando el aire del interior.. arriba sacando el aire tb y de costado metiendo podria ser….

Despues hay varias configuraciones de acuerdo al disipador que tengas sobre el micro…. pero lo mas normal es lo que te recomende.. despues sustituir la pasta termina que traen los disipadores stock por algo mejorcito que puede ser un AS5 o un MX-2…..
Y por ultimo poner un heatsink de mejor calidad… y listo..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

pipa10

entradas: 7

12:40 11/12/2007

17
Cita Iniciado por BNDMOD
Ver Mensaje
El flujo de aire recomendado para cualquier sistema y cualquier gabinete es adelante los fan deben estar metiendo aire fresco, atras sacando el aire del interior.. arriba sacando el aire tb y de costado metiendo podria ser….

Despues hay varias configuraciones de acuerdo al disipador que tengas sobre el micro…. pero lo mas normal es lo que te recomende.. despues sustituir la pasta termina que traen los disipadores stock por algo mejorcito que puede ser un AS5 o un MX-2…..
Y por ultimo poner un heatsink de mejor calidad… y listo..

Disculpame si soy hincha pelotas, pero si el gabinete viene con los coolers de fabrica(Soprano), puedo agregar algun cooler mas, que lo pongo colgando adentro del gabo?,o me olvido del tema coolers y voy por el lado de la pasta del disipador-micro?
Le cambio el cooler de fabrica al micro?, cual me recomendas para el Q6600 en p5kdeluxe en ese gabo(Thermaltake Soprano),digo por el tema del espacio q ocupan! Ya vienen preparados para encastrar como de fabrica?.Sorry por tantas dudas, pero soy 1/2 novato en esto, la maq la arme yo , andaba bien hasta q empezo el caloron, y no le puedo bajar la fiebre al micro!!.Gracias

Entry Level

jarp

entradas: 68

21:31 13/12/2007

18
Cita Iniciado por BNDMOD
Ver Mensaje
La versiones la 0311.. una de las mejores junto a la 0404 pero no es la ultima oficial…..

Respecto a la 0603 creo si no me equivoco y a esta hora 2.20 am hay una version final 0611… que tiene el mismo problema…

Ok Nico gracias por probar ahora se que es BIOS y no es la maquina por el calor que esta haciendo.
Decis que con el nuevo que salio el 0611, siguen con el mismo drama?
Por ahora me quedo con el 0404

Menos mal que el sabado instalo el split jejeje

Entry Level

jarp

entradas: 68

21:36 13/12/2007

19
Cita Iniciado por pipa10
Ver Mensaje
AJAJAJAJJ, Donde me fijo el numero de Bios, yo tengo la misma config q la tuya (Q6600 + pk5deluxe), y desde q empezo a hacer un poco de calor, mis temp., sobre todo del micro, no bajan de 63-65, en inclusive llegan a 70 en idle!!!!!. La maquina la arme hace unos 4 meses, tengo una 8800 gts 320, y con la placa no noto mayores cambios, o a lo sumo normales. Revise los cooler, andan como siempre (tengo un Thermaltake Soprano), mi problema es que no puedo agregar en el gabo mas cooler, los limpie, y nada…Al armar la maq, que bios trae de origen el mother, puede ser el q vos instalaste como nuevo???, donde me fijo el numero??. Me encantaria seguir enganchado para descubrir este problema, q realmente me preocupa, porque no le encuentro la solucion!!

Fijate que no se este obstruyendo ni la entrada de aire fresco ni la salida. Que raro que lleguen a 70, a mi ahora me marca 48. Estaba preocupado por el tema del calor pero ahora que instalo un split me va a bajar considerablemente la temperatura ambiente. Lo mejor mejor es compra un Thermalrigth ultra 120 extreme, pero sale saladito, pero bajas muchisimo la temp del micro.
Contanos como sigue el tema.

Nuevo miembro

pipa10

entradas: 7

00:15 17/12/2007

20
Cita Iniciado por jarp
Ver Mensaje
Fijate que no se este obstruyendo ni la entrada de aire fresco ni la salida. Que raro que lleguen a 70, a mi ahora me marca 48. Estaba preocupado por el tema del calor pero ahora que instalo un split me va a bajar considerablemente la temperatura ambiente. Lo mejor mejor es compra un Thermalrigth ultra 120 extreme, pero sale saladito, pero bajas muchisimo la temp del micro.
Contanos como sigue el tema.

Mira, te comento, creo q encontre el problema, primero arregle un poco el tema de los cables (entorpecian el flujo de aire), pero creo q el mayor problema era la mugre del cooler del micro, lo limpie con lo que tenia a mano y santa solucion, me voy a comprar un aire comprimido, y se lo voy a pasar, seguro mejorara mas, igual, toy en un altillo, cuando hace calor no puedo estar ni yo, imaginate mi quad con mi 8800, jejjeje.Se viene el split de 4500 en cualquier momento, saludos!!!