Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura CPU

No hay Etiquetas
Entrada
Nuevo miembro

XTREME

entradas: 46

08:40 07/01/2005

1

Hola queria saber si 46 c idlle y 60 c full esta medio mal para un pentium 4 3.6 tiene el zalman y la pasta nunca lo probe el ventilador que venia con intel pense que con zalman y la artic silver 5 hiba a tener menos pero tengo lo normal que con el ventilador original. por eso cuando lo overclokeo a 4 Ghz se me congela todo.

Extreme Level

iL Ema

entradas: 2207

09:42 07/01/2005

2

si tenes el micro OC a 4 ghz yo creo que esa temp. esta dentro de los parametros normales pero = espera a sorcerer y todos los grosos en el tema, yo solo te doy mi opinion

Saludos…
Nuevo miembro

XTREME

entradas: 46

16:23 07/01/2005

3

eso es sin overclokear cuando la overclokeo se me sube supongo que a mas de 70 por eso se me freeza

Extreme Level

iL Ema

entradas: 2207

16:28 07/01/2005

4
Cita Iniciado por XTREME

eso es sin overclokear cuando la overclokeo se me sube supongo que a mas de 70 por eso se me freeza

Ah no, entonces eso esta para la mie$%& mal! fijate si el disipador no esta lleno de mugre

Saludos…
Extreme Level

lucas1985

entradas: 2625

16:31 07/01/2005

5

ese es el problema del Prescott, el calor y el throttling. Asegurate de tener bien colocado el Zalman y chequea esas temperaturas con el dedometro o sonda
Saludos

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

16:36 07/01/2005

6

es bastante normal la temp para el presshot
fijate si tenes circulacion de aire dentro del case asi baja un poco

Powered by iAUDIO

Extreme Level

iL Ema

entradas: 2207

16:40 07/01/2005

7

hace como vengo haciendo yo hacer una semana, un amigo me presto un ventilado de piso que tenia hacer un tiempo porque tiene Aire Acond. y ponelo apuntando al case

Saludos…
Nuevo miembro

XTREME

entradas: 46

02:32 08/01/2005

8

no tengo la caja coolmaster stacker tiene buena refrigeracion y el speedfan me muestra cada mierda no se si es que los sensores andan bien o que y mugre no creo porque esta nueva no tiene ni una pelusita la pasta artic silver 5 la puse desparamada o habia que solo ponerle un poquito en el medio y aplastarlo con el disipador. aca les pongo si no es molestia. otra cosa rara antes de capturar muestra esta temperatura (1) y despues esta otra (2) porque sube tanto solo por capturar. y que cual es el CPU supongo que es el segundo y el tercero que marca porque subio de 18 a 55 y por ahi me muestra 126 c esta re loco el speedfan.
1

2

Midle End Level

Rambotnic

entradas: 271

02:46 08/01/2005

9

ponele un water cooler y el resipiente que este en el frizer asi esta fria el agua JAJAJAJAJAJ es chiste

AthlonXp 2400+@ 2500ghz 1,75v Dfi LanParty NfII UltraB
Ati Radeon 9800Xt 256mb Kingstom 512Mb 400mhz ThermalTake 480W
Gabinete TCL ModdingBlack "en proceso"
Dell 1907FP

Extreme Level

lucas1985

entradas: 2625

15:24 08/01/2005

10

naaa, te esta leyendo cualquiera el SpeedFan, dale con el dedometro. Por casualidad, te fijaste en la pagina de Asus si tienen alguna BIOS nueva que arregle en parte el tema de los sensores??
Saludos

Nuevo miembro

XTREME

entradas: 46

02:55 10/01/2005

11

Si hay una que es beta la queria poner pero la bios no me reconce la disquetera solo en windows xp me la reconoce asi que no veo otra forma de actualizar el bios sin disket.