Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sera problema de Temperatura?

No hay Etiquetas
Entrada
Nuevo miembro

Fedex91

entradas: 4

18:28 21/03/2009

1

Hola, como les va?, les cuento que hace bastante la compu viene muy lenta, pero no siempre funciono asi, antes funcionaba perfecto hasta q de un dia para el otro bajo el rendimiento.

segun el everest :

Temperaturas
CPU 110 °C (230 °F)
diodo GPU 58 °C (136 °F)
Hitachi HDS728080PLA380 40 °C (104 °F)

pero yo supongo que a esa temperatura no podria estar funcionando

cuando ensiendo la compu esta a baja temperatura y anda muy rapido, desp se va poniendo mas lenta y va aumentando hasta llegar a esa temperatura

nose si sera el cooler

el micro es un celeron de 2.6

Hardcore Extreme Level

pabloc74

entradas: 18123

18:34 21/03/2009

2

comenta el resto de la pc, y fijate la temperatura que te marca el bios, es raro que sea esa y no se cuelgue

Nuevo miembro

Fedex91

entradas: 4

18:39 21/03/2009

3
Cita Iniciado por pabloc74
Ver Mensaje
comenta el resto de la pc, y fijate la temperatura que te marca el bios, es raro que sea esa y no se cuelgue

Nombre del motherboard Gigabyte GA-8I865GME-775-RH

Información física del motherboard
CPU sockets/slots 1 LGA775
Slots de expansión 3 PCI, 1 AGP
Slots de RAM 2 DDR DIMM
Dispositivos integrados Audio, Video, LAN
Forma Micro ATX
Tamaño del motherboard 210 mm x 240 mm
Chipset del motherboard i865G

Propiedades de la CPU
Tipo de CPU Intel Celeron D 331, 2680 MHz (14 x 191)
Alias de la CPU Prescott-256
Escalonamiento de la CPU G1
Juego de instrucciones x86, x86-64, MMX, SSE, SSE2, SSE3
Velocidad de reloj original 2667 MHz
Multiplicador de la CPU Min / Máx 14x / 20x
Engineering Sample No
Caché de pista L1 12K Instructions
Caché de datos L1 16 KB
Caché L2 256 KB (On-Die, ECC, ATC, Full-Speed)

Hardcore Extreme Level

pabloc74

entradas: 18123

18:55 21/03/2009

4

fijate la temperatura que te marca la bios, puede que sea problema de temperatura pero no creo que llegue a los 110°, por lo general se resetea antes la maquina

Nuevo miembro

Fedex91

entradas: 4

20:00 21/03/2009

5
Cita Iniciado por pabloc74
Ver Mensaje
fijate la temperatura que te marca la bios, puede que sea problema de temperatura pero no creo que llegue a los 110°, por lo general se resetea antes la maquina

si dice lomismo 109, 110 º

mmm

o esta mal el sensor, o no anda bien el cooler

igual mente aunque este mal el sensor anda muy mal la maquina, esepto cuando rencien la prendo y va tomando temperatura

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

20:26 21/03/2009

6

desarma la maquina y limpia bien todo es muy probable que se haya clavado el cooler del micro o que este tan tapado que por mas que este girando al máximo no pueda refrigerar al micro

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:42 23/03/2009

7

Ese Celeron esta basado en la tecnologia del P4, cuando la temperatura sube demasiado el micro automaticamente reduce su performance al minimo para evitar quemarse. Quizas sea eso lo que te ocurre, el cooler se solto alguna pata y no hace contacto con el CPU, fijate que el disipador este bien firme.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

niconico

Capital

entradas: 710

13:22 23/03/2009

8

Si es probable que el cooler se haya soltado o que tengas alta mugre en ese disipador y no se refrigere adecuadamente…
Primero tendrias que limpiar bien todo, fijate si el cooler funciona y por ultimo si se encuentra bien sujeto al mother…

saludos

Folding Team MaximoTec
Nuevo miembro

Fedex91

entradas: 4

19:58 23/03/2009

9
Cita Iniciado por GEORGE_D
Ver Mensaje
Ese Celeron esta basado en la tecnologia del P4, cuando la temperatura sube demasiado el micro automaticamente reduce su performance al minimo para evitar quemarse. Quizas sea eso lo que te ocurre, el cooler se solto alguna pata y no hace contacto con el CPU, fijate que el disipador este bien firme.

bueno les cuento que era eso, el cooler del micro no anda, voy a ver si se desconecto algo y sino lo voy a cambiar

gracias a todos por la ayuda