Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ruido al encender PC

No hay Etiquetas
Entrada
High End Level

JBCH

entradas: 603

19:56 14/04/2006

1

Hola a todos, al encender la pc, el ventilador que saca el aire caliente del case emite un ruido, como de carro viejo, como si se forzara, y luego se normaliza. Pareceria que al comienzo, por tener pocas revoluciones, hiciera ese ruido, ya que luego de un rato queda funcionando con normalidad. No hace ese ruido hasta que vuelvo a encender la maquina. Abro la tapa lateral y presiono un poco ese ventilador y deja de hacer ruido. Ya lo limpie, pero sigue igual. La fuente es de 600 Watts (marca Halion), me dijeron que podria ser la fuente, aunque no estoy seguro. Alguna idea??. El resto del funcionamiento es normal en la maquina (AMD 64 754 3200+ 2.2 Ghz, Placa MSI K8N-Neo3, 2 x 512 MB RAM Kingdston ValueRam, un Sata Samsung y un Ide Seagate, ambos de 120 GB, Grabadora de DVD LG Super Multi, Sintonizadora de TV+FM (para ver el Mundial), Estabilizador Hibrido 1000 Watts, Monitor 21" CRT Mitsubishi Plano)… que mas… lo compre en Enero de este año 2006… lo unico adicional es que lo tenia con el Emule encendido casi todo el dia y noche, aunque ya no lo fuerzo tanto. Hace ese ruido desde hace un mes, o mes y medio… Gracias de antemano por los consejos

Jorge

Extreme Level

fabianxp

entradas: 1460

20:04 14/04/2006

2

Tal vez tengas que cambiarlo. Mira te cuento algo ortodoxo pero no recomendado que suelo hacer yo.

Le saco el sticker del centro y le pongo una gotita de aceite lubricante. LOCO , no???

Pero lo mejor es que lo cambies no suelen salir muy caros.

Saludos.

Extreme Level

yoda

entradas: 1268

21:17 14/04/2006

3

limpialo y lubricalo como dise fabian o sino cambialo no salen caros

salu2

Hardcore Extreme Level

foly

entradas: 4215

22:41 14/04/2006

4

WD40…eso revive hasta un muerto ….

Extreme Level

CHIPI

entradas: 1586

01:33 15/04/2006

5

Mirá yo tuve el mismo problema que vos, y limpiando y engrasando el cooler no solucionó nada, tuve que optar por sacarlo, estoy viendo si compro otro ahora.

Midle End Level

djrusox4

entradas: 153

02:09 15/04/2006

6

sin dudas es desgaste cambialo

Hardcore Extreme Level

foly

entradas: 4215

22:53 15/04/2006

7

el del venice??..ami ya me paso 2 veces prendo la pc y hace un ruido a carreta terrible…va a haber que cambiarlo..

High End Level

javaleliz

entradas: 936

23:20 15/04/2006

8

si, lo recomendable es cambiarlo. Cómo dice fabian podés lubricarlo, pero si ya está hecho percha solo va a servir para que tires un poco mas

"Computer games don’t affect kids; I mean if Pac-Man affected us as kids, we’d all be running around in darkened rooms, munching magic pills and listening to repetitive music."

-Kristian Wilson, portavoz de Nintendo, 1989.

Extreme Level

Psy

La Plata

entradas: 1863

11:36 16/04/2006

9

Usualmente la técnica es:
Primera vez que hace ruido: sacarle el sticker, llenarle la cabidad del eje de aceite y cerrarlo de nuevo lo mejor posible.
Segunda vez que hace ruido: sacarle el sticker, llenarle el eje de grasa lo mejor posible y cerrarlo de nuevo.
Tercera vez: tirarlo y poner otro nuevo.

High End Level

JBCH

entradas: 603

16:21 16/04/2006

10

Gracias por las respuestas…voy a probar echandole el aceite para ver que resulta …mas tarde les aviso

Jorge

Lima, Peru

Hardcore Extreme Level

foly

entradas: 4215

16:32 16/04/2006

11

cooler pedorro!!no tiene ni 5 meses de uso!!

High End Level

JBCH

entradas: 603

18:18 17/04/2006

12

bueno, saque el cooler, le quite el sticker del medio, y no habia por donde ponerle el aceite, asi que intente echarselo por un costado, aunque con un poco de miedo, de que choque con los alambres de la bobina del motorcito. Cuando lo encendi ya no sonaba como carreta vieja (como dijeron por ahi)…aunque tal vez igual tenga que cambiarlo por otro…vamos a ver cuanto tiempo dura… aparte, saque el cooler evercool del disco sata de 120 GB (varios vendedores me dijeron que los discos sata no deben usar cooler…sera cierto eso??) y lo puse en un costado del case, de tal manera que saca e ingresa aire, y cae directamente sobre la pci express (XFX 6600 LE 256 MB DDR), asiq ue supongo lo aliviara un poco…pero ahora mi pc es ruidosa…desde lejos se sabe si esta prendida la pc… Bueno, gracias de nuevo, cualquier cosa les aviso

Jorge

Hardcore Extreme Level

mathias318

entradas: 6640

19:43 17/04/2006

13

El cooler del Sata es depende como cualquier otro componente, si levanta temepratura, nejor ponerle un cooler para alargar su vida util pero si no tiene alta temperatura y encima le pones cooler no v a apasar nada.

High End Level

JBCH

entradas: 603

20:15 17/04/2006

14

y hay algun programa que me indique la temperatura de los diversos componentes??… como disco duro, chipset, y otros que no me acuerdo… o tengo que adicionarle a cada componente un medidor de temperatura…

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

22:46 17/04/2006

15

El Everest tiene esa información, si es que los componentes de tu pc vienen con sensores de temperatura, de fábrica.
Los discos rígidos, y chipset, tienen. El micro, normalmente también. La vga, depende…

signature

Hardcore Extreme Level

mathias318

entradas: 6640

23:35 17/04/2006

16

El Everest o MBM, aunque el Everest (en especial el ultimate edition) te da informcaion de todo….

Extreme Level

fabianxp

entradas: 1460

00:06 18/04/2006

17

si es probable que lo tenga que cambiar….si no te soluciona nada de eso

saludos

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:17 18/04/2006

18

No sé si erá algo ortodoxo o que se yo pero por más WD40 que le metas (típico) lo va a seguir haciendo, ese cooler es muy de baja calidad y debe ser de bujes (en vez de rulemanes) así que te diría que lo cambies.

Como programa te recomiendo el Speedfan para tenerlo siempre abierto, al Everest lo veo más bien tipo Sandra, para informar de vez en cuando.


Extreme Level

anibal4083

entradas: 2454

09:41 29/04/2006

19

gente, lo pongo aca para no abrir otro post, a mi me pasa algo parecido, cuando prendo la pc hace un ruido bastante fuerte que despues de 30 segundos deja de hacerlo, si la apago y la prendo no lo hace y si reinicio tampoco, osea solo lo hace cuando apago la maquina por 20 minutos o media hora, entonces si la prendo vuelve a hacerlo y a los 30 segundos se va, la diferencia es que a mi me lo hace el de la fuente, el cooler anda lo mas bien y esto lo hace hace 5 meses o mas, al muy poco tiempo de que la arme lo empezo a hacer pero como dura muy poco no le doy bola, se puede engrasar o algo?

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Extreme Level

Manhack

entradas: 1115

12:55 29/04/2006

20

Si es el de la fuente, tenes que desarmarla, sacar el ventilador que hace ruido, sacarle la etiqueta trasera y ahi ponerle una gotita de algun aceite de maquina (de coser comun o alguno tipo WD40).
Antes de todo esto, limpialo bien con algun pincel, para que no queden rastros de suciedad (tierra o pelusas).
Otra cosa, no se.

Extreme Level

anibal4083

entradas: 2454

12:58 29/04/2006

21

ok, a la tarde lo voy a hacer, son 30 segundos pero me rompe las bolas, aveces le doy un toque y se va, ja, tengo que dejar la maquina apagada un tiempo para que no me cague a patadas no? 30 minutos o mas?

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Extreme Level

Manhack

entradas: 1115

13:03 29/04/2006

22

Con que este desenchufada, es suficiente, a mi nunca me pateo una por toquetearla recien apagada.¿?

Invitado

01:38 17/05/2006

23

Yo tengo el mismo problema con una fuente de PC. Esos cooler poseen bujes y estos tienen su vida util.

Quisiera saber donde puedo encontrar un cooler montado sobre rulemanes, no sobre bujes.

Les agradeceria, que me pasen algunas direcciones de casas de computacion o electronica donde los pueda conseguir.

Desde ya gracias a todos.

Extreme Level

anibal4083

entradas: 2454

12:24 17/05/2006

24

yo ayer justamente sque la fuente, le saque la tapa y no hace ruido asi que debe ser las vibraciones de la fuente contra el case

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058