Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas Con La Placa O El Ventilador?

No hay Etiquetas
Entrada
Nuevo miembro

ULISESMAC

entradas: 4

12:01 30/05/2006

1

Hola.
tengo una placa asus a8n-sli deluxe y el problema que tengo no se si es de la placa con sus voltages o del propio ventilador del procesador.
el caso es que desde ayer empece a escuchar demasiado el ventilador y al poner el programa everest,el ventilador iba a 6000 rpm,joer ,vaya tela,yo que lo miro continuamente y desde que lo compre siempre fue a 3,2 y 3,4 maximo.bueno pues a la velocidad citada imaginaos el ruido.no se si se estropeo el ventilador o es problema de la placa y sus voltages,pues he activado el qfan y me baja la velocidad del ventilador a 1,4-1,8 maximo.
sacarme de dudas por favor,ya que estoy preocupado,y ahora que viene el calor.
saludos.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

13:11 30/05/2006

2

a que temperaturas esta el micro?

Nuevo miembro

ULISESMAC

entradas: 4

14:34 30/05/2006

3

Pues 38-40-42 grados,cosa que tambien me extraña,pues eso es lo que me hacia pensar que si estuviera muy caliente hiciera subir la velocidad del ventilador,pero eso no lo hace la utilidad qfan?entonces si no es asi que sentido tiene tener esta utilidad,si ya lo hace supuestamente segun la temperatura del procesador sin estar activado el qfan.
saludos.

High End Level

AJAX

entradas: 586

14:52 30/05/2006

4

jajaja porque lo que se ve sos español… aqui se viene el frio, haya se va el calor
lo que pasa es que ASUS es medio porqueria…(jajaja mentira no se asusten, sino de vuelta volvemos con la discusion ) echale bien una mirada al interior del gabinete y fijate si no hay nada vibrando asi te aseguras que es el cooler el provocante del ruido y ya que estas fijate que tan rapido gira el cooler si va a 6000rpm supongo que se tiene que notar asi simple vistazo porque por ahi los datos que te tiran los programas pueden fallar(o el hardware tambien)… a mi me pasaba que los coolers me los registaba a 3400rpm aproximadamente y al rato cuando me fijaba otra vez, me tiraba 300rpm pero si uno miraba los coolers se daba cuenta de que los datos que me daba el programa no estaban bien…