Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de Refrigeracion…

No hay Etiquetas
Entrada
High End Level

bachito

entradas: 625

19:57 24/01/2009

1

Hola chicos…me estoy desesperando…

Tengo un asus m2n32-sli deluxe
Un microprocesador x2 4800
Un AC Freezer 64 Pro

Bueno al ver con el everest las temperaturas…Veo q el procesador 54 grados iddle…Al ver esto me fije bien el cooler limpie todo lo redireccione… cambie la pasta y nada :S sigue a la misma temperatura…esta girando a 2400 rpm …
Alguna opinion? todo sirve

Entry Level

ruso

entradas: 52

15:13 25/01/2009

2

hola, el everest aveces tira fruta tirale orthos por media hora reinica rapido entra en la bios y fijate la temp. Ese micro en full load no tiene que pasar 55 º C. tambien fijate si el disipa hace buen contacto y si pusiste bien la pasta termica. ¿hace mucho pusiste el AC frezer? empeso a pasar desde que pusiste el AC?si es asi entonses esta mal puesto o teine mucha pasta.

High End Level

bachito

entradas: 625

15:19 25/01/2009

3

hace bien contacto la pasta ta joya el el cooler esta hace 1 año y chauchas

Midle End Level

rodrigo471982

Padua

entradas: 213

13:20 27/01/2009

4

Lo mas probable es que este haciendo mal contacto el cooler. Yo diria que te tomes unps minutos y con paciencia lo saques y vuelvas a instalar asegurandote de que apriete bien al micro, de paso le cambias la pasta termica.

Q6600 3.2 + ASUS P5Q-E + 2x2gb GSkill Trident 1100 mhz + 2x500gb WD + MSI GTX560 Ti Twin Frozr II + CM690 + Xigmatec S1283

High End Level

bachito

entradas: 625

13:21 27/01/2009

5

ya le cambie la pasta hermano