Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con diferencia de temp entre idle y load en 6320

No hay Etiquetas
Entrada
Nuevo miembro

ramocapo2002

entradas: 6

03:46 26/06/2008

1

Hola a todos: Hace poco empece a hacer oc con mi e6320, mis mother es un p5b-e y memorias gskill 2x1gb 5-5-5-15, resulta q estuve leyendo bastante y puse el micro en 400x7, osea a 2800mhz y las memorias quedaron 1:1 pero al momento de un test con el occt me daba q la temperatura de los cores era en idle 22-23° y en load llegaba a 54°.
Adjunto el grafico que me dio el occt luego de una hora. [Imagen Removida por el Usuario]

Con el thermal analysis tool confirme los resultados y son aproximadamente los mismos asi que no se que puedo hacer si le tengo q bajar el vcore o que ?.
Muchas gracias.

Hardcore Extreme Level

pabloc74

entradas: 18123

04:47 26/06/2008

2

master esas temp estan diez puntos, para sacarme la duda decime que cooler tenes.

Nuevo miembro

ramocapo2002

entradas: 6

21:19 26/06/2008

3

Gracias por responder. Tengo el cooler stock pasa que pregunto porq habia leido que la diferencia entre load y idle no debe pasar los 26 grados y aca tengo 30 grados de diferencia
No salio el grafico asi que lo pongo y tambien el grafico de la vcore ya q baja cuando esta con carga y no se si es normal
http://img43.imagevenue.com/loc686/th_25845_2008-06-25-15h00-CPU1_122_686lo.JPG
http://img199.imagevenue.com/loc500/th_25850_2008-06-25-15h00-VCore_122_500lo.JPG

Hardcore Extreme Level

pabloc74

entradas: 18123

00:36 27/06/2008

4
Cita Iniciado por ramocapo2002
Ver Mensaje
Gracias por responder. Tengo el cooler stock pasa que pregunto porq habia leido que la diferencia entre load y idle no debe pasar los 26 grados y aca tengo 30 grados de diferencia
No salio el grafico asi que lo pongo y tambien el grafico de la vcore ya q baja cuando esta con carga y no se si es normal
http://img43.imagevenue.com/loc686/th_25845_2008-06-25-15h00-CPU1_122_686lo.JPG
http://img199.imagevenue.com/loc500/th_25850_2008-06-25-15h00-VCore_122_500lo.JPG

estan perfectas mas si tenes el cooler stock

Nuevo miembro

ramocapo2002

entradas: 6

01:29 27/06/2008

5

Bueno si vos lo decis. Muchisimas gracias

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:20 27/06/2008

6

Si queres obtener temperaturas bajas a full load solo tenes que bajar el vcore. Por lo general los E6000 tiene buen step y te permiten hacer los 3ghz con solo 1.2v o 1.25v tal como tengo mi E4300.
Tene cuidado porque las mother asus cuando hacer overclock y dejas los voltajes en "Auto" la mother suele aumentarlos para dar estabilidad al sistema, en mi caso a 3ghz "Auto" la mother le mandaba 1.4v al CPU inecesariamente ya que con solo 1.25v sobraba.
Pone el vcore en 1.2v y fijate si es estable a 2.8ghz, casi 100% seguro que lo es, sino ponele 1.225 o 1.25v.
Vas a ver como baja unos 4 o 5º la temperatura facilmente.

El vcore baja cuando esta con carga por el consumo que el propio CPU produce sobre las lineas que lo alimentan, es totalmente normal, mas en mother como mi asus que es bastante debil por el lado de los reguladores. Ese fenomeno se llama "vdroop".

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

ramocapo2002

entradas: 6

20:40 27/06/2008

7

Gracias por la info. Ahora pruebo con 1.2v a ver q tal

Ahi lo probe pero con 1.25v porq el bios no me deja poner menos q eso y en load tengo masomenos 43°. Igual con el cpu-z marca 1.225v maso y anda espectacular

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:39 28/06/2008

8
Cita Iniciado por ramocapo2002
Ver Mensaje
Gracias por la info. Ahora pruebo con 1.2v a ver q tal

Ahi lo probe pero con 1.25v porq el bios no me deja poner menos q eso y en load tengo masomenos 43°. Igual con el cpu-z marca 1.225v maso y anda espectacular

Barbaro, bajaste 11º con solo reducir el vcore, eso es a lo que me referia, ahora fijate que sea estable con el orthos por unos 40 minutos al menos.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

ramocapo2002

entradas: 6

01:47 01/07/2008

9

Ya lo probe y funciona bien. Por ahi lo subo hasta 3.00ghz alguna vez a ver que tal

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:28 01/07/2008

10
Cita Iniciado por ramocapo2002
Ver Mensaje
Ya lo probe y funciona bien. Por ahi lo subo hasta 3.00ghz alguna vez a ver que tal

Dale tranquilo nomas, que hasta 3ghz se aguanta, el tema es la mother, necesitas FSB de 428mhz para hacer 3ghz, tendrias que poner el voltaje del NB lo mas bajo que puedas (deberia ser 1.2v mas o menos) y ver hasta donde llega con ese voltaje, asi no forzas tanto la mother.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

ramocapo2002

entradas: 6

14:58 01/07/2008

11

si igual por ahora lo voy a dejar asi como esta que anda bien muchas gracias