Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me pueden aclarar una duda????

No hay Etiquetas
Entrada
Entry Level

Igna_775

entradas: 82

21:53 17/06/2007

1

Hola a todos:

Quisiera por favor que me dijeran a cuantas revoluciones les funciona el procesador Pentium 4, con el cooler original, por que a mi me funciona aprox a 3700 RPM, y me hace demasiado ruido , y a veses mucho mas (4400 RPM, muchisimo ruido)

A, y si por esas casualidades de la vida, saben como disminuir el ruido del cooler, o bajarle las RPM, y que la temperatura dismunuya, por favor diganme.

Desde ya muchas gracias.

Saludos, Aguante el FORO.

Extreme Level

Deftones

entradas: 1323

21:54 17/06/2007

2

1) Limpialo
2) Aceitalo

Entry Level

Igna_775

entradas: 82

21:56 17/06/2007

3
Cita Iniciado por Deftones
Ver Mensaje
1) Limpialo
2) Aceitalo

Es que ese es el problema, ya lo hice y sigue igual

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:14 17/06/2007

4

Hay que mejorar la refrigeración en general del equipo, para que el micro funcione con menos temperatura y bajen los RPM del fan. Seguramente tenés un Prescot que funcionan con mucha temperatura. Si le bajas los RPM de una forma "no natural" se te va a ir la temperatura a las nubes. Otra cosa para hacer es cambiar la grasa disipadora, porque puede no estar cumpliendo su función. Otra buena idea es usar una tobera lateral para que el micro tome aire fresco de afuera y agregar ventiladores que ingresen aire.

Salu2

Extreme Level

Rudolf97

entradas: 1544

22:16 17/06/2007

5

¿que gabinete es?

Si es muy cerrado y no circula aire fresco, el cooler del micro esta siempre con esa masa de aire caliente dando vuelta y no te va a bajar la temperatura en ningun momento.

Entry Level

Igna_775

entradas: 82

22:16 17/06/2007

6
Cita Iniciado por Chilanpi
Ver Mensaje
Hay que mejorar la refrigeración en general del equipo, para que el micro funcione con menos temperatura y bajen los RPM del fan. Seguramente tenés un Prescot que funcionan con mucha temperatura. Si le bajas los RPM de una forma "no natural" se te va a ir la temperatura a las nubes. Otra cosa para hacer es cambiar la grasa disipadora, porque puede no estar cumpliendo su función. Otra buena idea es usar una tobera lateral para que el micro tome aire fresco de afuera y agregar ventiladores que ingresen aire.

Salu2

ok, muchas gracias, lo voy a hacer

Entry Level

Igna_775

entradas: 82

22:20 17/06/2007

7
Cita Iniciado por Rudolf97
Ver Mensaje
¿que gabinete es?

Si es muy cerrado y no circula aire fresco, el cooler del micro esta siempre con esa masa de aire caliente dando vuelta y no te va a bajar la temperatura en ningun momento.

El gabinete no es un problema, esta muy bien aireado, y tiene muchas avertuas para que sircule el aire, pero la PC se encuentra en en lugar muy cerrado, la PC mide de ancho 17 cm y el lugar en donde se encuentra es de 23 cm y no tiene mucho lugar para respirar, pero yo siempre le ponge un ventilador casero para que baje la temperatura, y por ende la RPM y funciona muy bien, bajan notoriamente con este metodo, pero es muy incomodo

Midle End Level

horacio31

entradas: 248

22:33 17/06/2007

8
Cita Iniciado por Igna_775
Ver Mensaje
Es que ese es el problema, ya lo ise y sigue igual

off topic: disculpen, ya se que no es el tema, peroooooooooo……………
es muy groso el error , " ise "……………………………………… . mira no soy infalible, tambien me equivoco pero te fuiste al pasto MAL! aprovecha y cambialo por la forma correcta " hice" .
Disculpen y chau.

Asus P5W DH Deluxe * Core 2 Duo E6600 * 2 GB G.Skill (4-4-4-12) * Asus 7300 GT * HD Seagate 320GB (300 GB reales) Sata * Sonido (on board) Chooottttto!!!, pero no importa * Satellite 570K * PowerCooler 500 SS *

Extreme Level

The Big Praf

entradas: 2873

23:02 17/06/2007

9

Si queres bajarle las RPM, lo podes hacer con el speedfan pero seguramente te va a levantar temperatura.
Por el resto, proba con lo que te dijo chilanpi

Suerte

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Hardcore Extreme Level

pabloc74

entradas: 18123

23:02 17/06/2007

10

en si el tema no pasa solamente por lo sucio o no que este el fan y el disipador, ya que las rpm varian segun la temperatura a la que este el micro, si el micro esta full load lo mas seguro que el ventilador se acelere mucho mas que estando iddle y en un lugar fresco

Midle End Level

Jona101

entradas: 334

02:55 18/06/2007

11

lo q tambien podrias hacer es comprar otro cooler, no muy caro si qres, que seguramente va a producir menos ruido q el stock de Intel y en una de esas menos Temp.

Hardcore Extreme Level

foly

entradas: 4215

10:38 18/06/2007

12

si ya lo limpiaste y aceitaste el problema no es el cooler…el problema es el procesador que genera demaciado calor…la unica solucion es comprar un cooler mas eficiente que haga menos ruido…
por mas buena que sea la corriente de aire del gabiente, el poder de disipacion del disipador stock es muy pobre para ese procesador…

High End Level

danielv

entradas: 888

11:45 18/06/2007

13

weeeeeee yo tengo un p4 3.0GHz llevado a 3.6GHz, anda a unos 43ºC y el cooler (original) está a unas 1620~1650 RPM.
que raro che

Entry Level

Igna_775

entradas: 82

11:51 18/06/2007

14
Cita Iniciado por danielv
Ver Mensaje
weeeeeee yo tengo un p4 3.0GHz llevado a 3.6GHz, anda a unos 43ºC y el cooler (original) está a unas 1620~1650 RPM.
que raro che

Mucha garcias por tu respuesta, me va a ayudar mucho.

Puede ser la mother, por que lo que se, que los cooler de intel funcionan con respecto al uso del procesador, puede ser que la mother le este mandando mala informacion y por ende que el cooler funcione tan rapido, digo, nose, ¿puede ser? (mother: Biostar p4m80-m7)

High End Level

danielv

entradas: 888

11:57 18/06/2007

15

hace mucho tenes este problema? Te fijaste si la fuente anda bien? el conector de 12v que va al micro habría q ver si está tirando bien… fijate con el everest y publicá los voltajes

Acá te dejo los mios para q tengas una guia.. (tambien tengo un p4 3.0GHz prescott overclokeado a 3.6GHz con cooler original)

Propiedades del sensor:
Tipo de sensor Winbond W83627EHF/EHG (ISA 290h)
Tipo de Sensor GPU Diode (NV-Diode)
Nombre de la Placa Base Asus P4GD / P4GPL / P5AD / P5GD / P5GL / P5P800 Series
Intrusión detectada en el chasis No

Temperaturas:
Placa base 25 °C (77 °F)
Procesador 41 °C (106 °F)
GPU Diode 54 °C (129 °F)
WDC WD1600JS-00MHB0 34 °C (93 °F)

Ventiladores:
Procesador 1615 RPM

Valores de voltaje:
Núcleo CPU 1.50 V
+3.3 V 3.33 V
+5 V 5.56 V
+12 V 12.16 V
Puesta en espera +5 V 5.04 V

Entry Level

Igna_775

entradas: 82

12:11 18/06/2007

16
Cita Iniciado por danielv
Ver Mensaje
hace mucho tenes este problema? Te fijaste si la fuente anda bien? el conector de 12v que va al micro habría q ver si está tirando bien… fijate con el everest y publicá los voltajes

uuuuyyy, no me digas que es eso, a la fuente la cambie hace como 3 semanas, es de 450, por que la otra se le rompio el cooler, era de 300, pero con la fuente nueva me sigue tirando bajos los voltajes de +12V y +5V.

En +12V, me tira: 11V, (no mas que eso)
En +5V, me tira 3.28V, (no mas que eso)

Para mi es la mother, siempre tube problemas con esa mother, no me dejo colocarle un placa de video (Ati Radeon x1600 pro, 256 DDR2, AGP 8x) que compre hace 7 meses.

Un tecnico me dijo que la mother era mala, pero para que tire mal los voltajes, puede llegar a tanto???

La verdad que tengo tantos problemas con esta maquina que ya no se que hacer, un consejo gratis para todos, no compren computadoras en carrefour, o en uno de esos lugares, por que a la larga les va a traer problemas (como a mi ).

Extreme Level

Rudolf97

entradas: 1544

12:28 18/06/2007

17
Cita Iniciado por Igna_775
Ver Mensaje
un consejo gratis para todos, no compren computadoras en carrefour, o en uno de esos lugares,

Aaaaaaaaaahhhhhhhhhhh, bueno hubiesemos empezado por ahi.
Esas pc son un cachivache.
Carrefour, norte, coto, garbarino, fravega es el ultimo lugar donde uno puede ir a compra una pc.
Eso explica todo. Malos componentes y caros.
Lamento decirlo tan cruelmente, pero no entiendo, incluso entre conocidos me la paso pregonando y diciendo y aconsejando y gritando y suplicando no compren pc´s ahi, pero no. Van y vuelven contentos la paga tanta guita en 15 cuotas o tanta guita al contado.
A los dos dias, "che rudolf vos que tenes mas o menos idea no venis a ver la pc que no anda bien" ¿no te dije que no compres ahi? y bue.. que se yo..
Ni hablar de la garantia que es en pluma verde, combinando con el tren a la conch.. de la lora, y despues 15 leguas en sulqui.

Entry Level

Igna_775

entradas: 82

12:33 18/06/2007

18
Cita Iniciado por Rudolf97
Ver Mensaje
Aaaaaaaaaahhhhhhhhhhh, bueno hubiesemos empezado por ahi.
Esas pc son un cachivache.
Carrefour, norte, coto, garbarino, fravega es el ultimo lugar donde uno puede ir a compra una pc.
Eso explica todo. Malos componentes y caros.
Lamento decirlo tan cruelmente, pero no entiendo, incluso entre conocidos me la paso pregonando y diciendo y aconsejando y gritando y suplicando no compren pc´s ahi, pero no. Van y vuelven contentos la paga tanta guita en 15 cuotas o tanta guita al contado.
A los dos dias, "che rudolf vos que tenes mas o menos idea no venis a ver la pc que no anda bien" ¿no te dije que no compres ahi? y bue.. que se yo..
Ni hablar de la garantia que es en pluma verde, combinando con el tren a la conch.. de la lora, y despues 15 leguas en sulqui.

Tenes toda la razon del mundo, y no te preocupes, ya aprendi, pero ahora estoy tratando de combiarle todos los componentes, y los estoy comprando en casa posta de computacion como: @belyn, y otros.

High End Level

danielv

entradas: 888

12:47 18/06/2007

19

si puede ser q sea el mother. puede q tenga un capacitor reventado. Biostar es una de las placas madres conocidas mas economicas.

Nuevo miembro

Hijacker

entradas: 36

21:21 27/06/2007

20
Cita Iniciado por Igna_775
Ver Mensaje
uuuuyyy, no me digas que es eso, a la fuente la cambie hace como 3 semanas, es de 450, por que la otra se le rompio el cooler, era de 300, pero con la fuente nueva me sigue tirando bajos los voltajes de +12V y +5V.

En +12V, me tira: 11V, (no mas que eso)
En +5V, me tira 3.28V, (no mas que eso)

Para mi es la mother, siempre tube problemas con esa mother, no me dejo colocarle un placa de video (Ati Radeon x1600 pro, 256 DDR2, AGP 8x) que compre hace 7 meses.

Un tecnico me dijo que la mother era mala, pero para que tire mal los voltajes, puede llegar a tanto???

La verdad que tengo tantos problemas con esta maquina que ya no se que hacer, un consejo gratis para todos, no compren computadoras en carrefour, o en uno de esos lugares, por que a la larga les va a traer problemas (como a mi ).

Ahora que lo comentas: es muy probable que el mother le esté tirando voltaje demás al CPU
0.1v demás es suficiente como para hacer subir la temp estrepitósamnete.
A mi me pasó hace mucho tiempo con un K6 2 500 y un MB pcchips. En la casa de computacion habian seteado mal los jumpers pensando que era el mismo voltaje que el K6 III. Fue la curiosidad mia lo que hizo que encontrara el error.
En tu caso lo vas a tener que ajustar desde el BIOS
y ver la mejor relacion rendimiento / temp
Saludos

Hardcore Extreme Level

foly

entradas: 4215

01:15 28/06/2007

21
Cita Iniciado por Igna_775
Ver Mensaje
uuuuyyy, no me digas que es eso, a la fuente la cambie hace como 3 semanas, es de 450, por que la otra se le rompio el cooler, era de 300, pero con la fuente nueva me sigue tirando bajos los voltajes de +12V y +5V.

En +12V, me tira: 11V, (no mas que eso)
En +5V, me tira 3.28V, (no mas que eso)

Para mi es la mother, siempre tube problemas con esa mother, no me dejo colocarle un placa de video (Ati Radeon x1600 pro, 256 DDR2, AGP 8x) que compre hace 7 meses.

Un tecnico me dijo que la mother era mala, pero para que tire mal los voltajes, puede llegar a tanto???

La verdad que tengo tantos problemas con esta maquina que ya no se que hacer, un consejo gratis para todos, no compren computadoras en carrefour, o en uno de esos lugares, por que a la larga les va a traer problemas (como a mi ).

nha man asi no va …mira esos voltajes…la tolerancia maxima es del 0,3/0,5% maximo, no del 65% como la que tenes en la linea de 5V
vos pensas que ahorrando plata en la fuente te evitas dolores de cabeza?….pensalo…
ensima tenes una X1600PRO…eso solo complica el panorama si tenes una fuente pedorra…consume banda de watss esa placa…
sea o no el causante del problema la fuente, deberias cambiarla lo antes posible…

Entry Level

Igna_775

entradas: 82

19:43 28/06/2007

22
Cita Iniciado por foly
Ver Mensaje
nha man asi no va …mira esos voltajes…la tolerancia maxima es del 0,3/0,5% maximo, no del 65% como la que tenes en la linea de 5V
vos pensas que ahorrando plata en la fuente te evitas dolores de cabeza?….pensalo…
ensima tenes una X1600PRO…eso solo complica el panorama si tenes una fuente pedorra…consume banda de watss esa placa…
sea o no el causante del problema la fuente, deberias cambiarla lo antes posible…

Pero lo que pasa es que ya cambie la fuente por una de 450, y siguen mal los voltajes, lo que yo pienso es que el la mierda de mother que tengo (Biostar P4M80-M7).

Yo voy a cambia la mother por una asus o asrock, no se todavia, y despues les digo si sigen iguales los voltajes o se ponen normales.

Gracias por la respuesta

Midle End Level

Jona101

entradas: 334

14:02 29/06/2007

23

pero de q marca de fuente hablas??

Entry Level

Igna_775

entradas: 82

15:00 29/06/2007

24
Cita Iniciado por Hijacker
Ver Mensaje
Ahora que lo comentas: es muy probable que el mother le esté tirando voltaje demás al CPU
0.1v demás es suficiente como para hacer subir la temp estrepitósamnete.
A mi me pasó hace mucho tiempo con un K6 2 500 y un MB pcchips. En la casa de computacion habian seteado mal los jumpers pensando que era el mismo voltaje que el K6 III. Fue la curiosidad mia lo que hizo que encontrara el error.
En tu caso lo vas a tener que ajustar desde el BIOS
y ver la mejor relacion rendimiento / temp
Saludos

Gracias por tu respuesta, pero como hago para modificar los valores desde el BIOS?????

Nuevo miembro

Hijacker

entradas: 36

21:04 30/06/2007

25
Cita Iniciado por Igna_775
Ver Mensaje
Gracias por tu respuesta, pero como hago para modificar los valores desde el BIOS?????

En la misma pagina de "chipset features" del bios donde tira esos voltajes dobe haber una opción llamada " vcore " generalmente está en Auto (salvo que no te permita cambiarla). Probá jugar con los valores reduciéndolos. Lo peor que puede suceder es que no levante el POST en cuyo caso sacás la pila del mother y todo vuelve a los valores de fábrica.
Saludos

Nuevo miembro

Hijacker

entradas: 36

21:27 30/06/2007

26
Cita Iniciado por Hijacker
Ver Mensaje
En la misma pagina de "chipset features" del bios donde tira esos voltajes dobe haber una opción llamada " vcore " generalmente está en Auto (salvo que no te permita cambiarla). Probá jugar con los valores reduciéndolos. Lo peor que puede suceder es que no levante el POST en cuyo caso sacás la pila del mother y todo vuelve a los valores de fábrica.
Saludos

Perdón la opción en tu mother es -> Frequency / Voltage Control.
Y estoy en total acuerdo con los demás, con el tema del cambio de Fuente. Mas que en la potencia fijate en la marca (Las buenas están alrededor de U$S 70)
Saludos

Entry Level

Igna_775

entradas: 82

21:59 30/06/2007

27
Cita Iniciado por Hijacker
Ver Mensaje
Perdón la opción en tu mother es -> Frequency / Voltage Control.
Y estoy en total acuerdo con los demás, con el tema del cambio de Fuente. Mas que en la potencia fijate en la marca (Las buenas están alrededor de U$S 70)
Saludos

Muchas garcias por la informacion, ya me estoy fijando lo del BIOS.
Una cosita mas: me podrias decir unas buenas marcas de fuentes, por que con respecto a eso, no tengo ni idea

Saludos

Midle End Level

Jona101

entradas: 334

05:11 01/07/2007

28
Cita Iniciado por Igna_775
Ver Mensaje
Muchas garcias por la informacion, ya me estoy fijando lo del BIOS.
Una cosita mas: me podrias decir unas buenas marcas de fuentes, por que con respecto a eso, no tengo ni idea

Saludos

Topower y PowerCooler(creo q asi se llama), son las mas facil de conseguir, sino TT o OCZ

Extreme Level

Aiyoros

entradas: 2811

11:35 01/07/2007

29

ehmmm si tubieras esos voltages, la computadora no bootearia o no pasaria del post

nunca confies en la medicion de voltage por software, lo mejor es un tester.

y nunca compraria una fuente de 70 dolares para esa compu, una de 40 viene bien, algo como una Vitsuba

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Nuevo miembro

Hijacker

entradas: 36

19:49 04/07/2007

30
Cita Iniciado por Igna_775
Ver Mensaje
Muchas garcias por la informacion, ya me estoy fijando lo del BIOS.
Una cosita mas: me podrias decir unas buenas marcas de fuentes, por que con respecto a eso, no tengo ni idea

Saludos

Fuentes, como no. Tomá nota
ThermalTake Pure Power Blue Light 460W
OCZ Modstream 520W
CoolerMaster extreme 550w
Antec Neo Power HE 500

Hay otros modelos, pero no quiero mareate. Todas rondan entre los 60 o 80 dolares. No soy vendedor, pero te puedo decir, date una vuelta por OCStore. Ahí vas a encontrar ThermalTake y OCZ.
Para los otros modelos vas a tener que patear un poco.
Saludos