Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda sobre temperaturas varias

No hay Etiquetas
Entrada
Nuevo miembro

ivan7342

entradas: 18

12:57 10/01/2010

1

Hola, ayer limpie los coolers y el gabinete, e instale el speedfan.
Ahora estoy mirando las temperaturas, solo con firefox y winamp abiertos.

GPU 7800gtx 72
Gabinete o mothe 51
Discos rigidos 46
CPU E6400 55

Por lo que tengo entendido, la placa de video calienta bastante, pero es normal que sea tanto?
Que tal estan el resto de las temperaturas?
tengo los dos coolers del gabinete alrededor de 1000 rpm, voy a aumentar un toque la velocidad a ver si baja la temperatura, pero empiezan a meter ruido, es un poco molesto.
Gracias.

Midle End Level

lkeops

entradas: 232

13:19 10/01/2010

2

Me parece que está todo muy caliente. Qué gabinete tenés? Coolers? Zona en las que estás? Temperatura ambiente?

Nuevo miembro

ivan7342

entradas: 18

14:24 10/01/2010

3

El gabinete es un Thermaltake Shark, todo oredenado adentro, sin cables en el medio, no hay cables ide, solamente 2 cables sata.
Hay un cooler adelante metiendo aire y uno atras sacando, la fuente tiene un cooler metiendo aire abajo, y uno sacando atras.
El fan del cpu es el original, pero no le he cambiado la pasta desde hace como 3 años, supongo que eso puede infuir en la temp del cpu.
Hace una hora prendi el aire acondicionado, y bajo mas o menos 2 grados cada componente.

Extreme Level

nicogj

Martinez

entradas: 1660

14:27 10/01/2010

4

si el micro segurisimo que es por la pasta termica, debe estar muy seca hecha bolsa, compra una nueva y seguramente baje varios grados
la placa de video sinceramente no se que temperaturas manejan las de eesa generacion pero si parece bastante alta para idle

Extreme Level

Kenta

entradas: 1771

14:35 10/01/2010

5

Buenas, y si probás pegandole una buena limpieza a la PC?, incluido cambio de pasta térmica……

Un saludo.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

16:25 10/01/2010

6

cambiale la pasta al micro y a la vga