Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta Temp del CPU

No hay Etiquetas
Entrada
Midle End Level

zorck

entradas: 140

09:38 07/10/2003

1

Buenas gente,

Estoy teniendo problemas de temp, note que a partir del cambio de gabinete y fuente se me disparo la temperatura mal, y la verdad que no le encuentro el problema, y necesito una mano.

Detallo maquina

AMD XP2800
Volvano 11+
Asus A7N8X-DLX
2 Discos SATA
1 Lectora + 1 Grabadora
FX5600U

Antes de cambiar el gabinete, tenia un Codegen de los comunes el que trae para poner 1 fan trasero y uno en la tapa superior, ambos Thermaltake Case Fan2 con el sensor puesto en el disipador del micro, Fuente vitsuba de 400w. Cooler V11+ en Min. creo que son 3000rpm
Con ese gabinete segun el PCprob del Asus la temp rondaba los 39 a 41 idle. Me parece una temp normal

Ahora cambie el case y fuente por un Xaser III v2000A y una fuente de la misma marca de 480w con doble fan.
y la temperatura asi de una se fue a los 48° idle. Con el cooler v11 a 3400rpm.
Re-instale el cooler y saque el sensor que esta vez lo habia colocado donde supuestamene se debe instalar (parte inferior del micro)
Probe nuevamente y la temp bajo a 42° idle segun el pcprob.
Dada la dif de temp supuse que el cooler no estaba bien colocado, e intente nuevamente de instalar el sensor de temp.
Pero lo tube que hacer sacar varias veces porque en el display aparecia [ - - - c°] o [L L L °c] esto es porque el cablecito del sensor queda muy apretado?
Una vez que hice andar el sensor la maquina marca segun el pcprob 42° idle y de acuerdo al sensor del case 49°.

Se que el pcprob siempre se critico porque no era muy exacto en la info que da, pero puede que haya tanta dif? o el sensor me esta midiendo cualquier cosa?

La verdad que me preocupa porque todavia no empezo a hacer calor y ya tengo dramas de temp, y mas que nada despues de cambiar el gabinete que supuestamente tiene mucho mejor ventilación que mi case anterior.

Gracias!

www.DigiReflex.com.ar -=Fotografia Digital=-

Midle End Level

Reparacionesp

entradas: 163

11:44 07/10/2003

2

No tendria ke tener esas temperaturas… revisa la pasta termica y tu vcore…

Reparacion Integral de Hardware -Presupuestos en 72hs
Icq:92057256
MSN:reparacionesp@hotmail.com
Tel:15-54115464

Hardcore Extreme Level

geezeth

entradas: 5632

12:26 07/10/2003

3

Te habia escrito un monton, pero toque el enchufe cuando fui a atender el maldito telefono y resetie. Puta madre. Bueh, va de nuevo:
Lo mas importante en tema refrigeracion es la RENOVACION del aire en el gabinete.
Lo ideal es que el aire fresco entre por abajo, y salga por arriba, para favorecer la ley fisica el calor sube / el frio baja.
Aparte de subir el calor adentro del gabinete, el frio de la habitacion baja. Y hay diferencia en tomar el aire unos centimetros mas abajo.
Por adentro, tenes que fijarte que el aire fresco, se lleve lo mas posible el aire caliente de los componentes que calientan. Numero 1 el micro.
2 el resto del mother,
3 disco/s
4 lectoras
Y de la fuente se encarga la propia fuente.

Trata siempre de que el aire entrante sea similar al saliente.
Osea: Si tenes dos ventiladores de 80mm metiendo, mete 2 sacando… y asi…

Pero tene en cuenta principalmente que el micro, se deberia tener que interponer entre el flujo entrante y saliente, asi es transportado lo mas directa y rapidamente posible hacia afuera.
El calor del micro es venenoso. Por eso lo mejor es watercooling. Porque este maldito calor se disipa directamente afuera.

Lo que escribi es una especie de cooling guide general, pero espero que te sirva para evaluar tu caso particular.

Midle End Level

zorck

entradas: 140

13:28 07/10/2003

4

La teorica de una refrigeración ideal +/- la tengo (termodinamica de 5° jua!), por eso me llama la atención mis temps, mas con este gabinete que tiene 7 fans 80x80 + el fan de la fuente que saca aire de arriba del cooler + el propio cooler del micro.
Tengo fotos en casa que a la tarde las posteo.

El gabinete tiene en el frente 2 fans metiando aire a los discos.
2 Fands en el lateral metiendo aire a las placas y al micro.
2 Fans traseros sacando aire del micro
1 Fan en la parte superior del gabinete sacando aire
y la fuente al tener doble fan tambien saca aire de arriba del micro.

Osea este gabinete deberia ser una especie de heladera .
Ayer resetie la pila del mother porque no recordaba si habia tocado algo o no en el bios que pueda ocasionar esto, pero no estaba OCeado ni nada y las temp siguen en igual.

Lo que mas dudas me da, es el sensor que trae el Gabinete que es el mismo que Trae el V11+ para regular la velocidad del cooler de acuerdo a la temperatura. Este sensor lo usa el Gabinete para mostrar en el display la temperatura actual del micro. Como se coloca debajo del micro no se si estará jodiendo en algo por los capilares que pasan entre los pines del micro.

La verdad que no entiendo nada
Gracias por las respuestas.

www.DigiReflex.com.ar -=Fotografia Digital=-

Hardcore Extreme Level

geezeth

entradas: 5632

14:44 07/10/2003

5

Supuestamente con la disposicion de los coolers y la cantidad que tenes deberia andar joya.

High End Level

Denis

entradas: 786

15:30 07/10/2003

6

che, yo tengo una fuente que trae un fan arriba del micro, cuya funcion es la de extraer el aire caliente que genera el micro… ¡¡¡pero me vino dado vuelta!!! entonces lo que hacia era revolver el aire caliente dentro del case… fijate, que porahi por una boludez no tenes una buena circulación

Midle End Level

zorck

entradas: 140

17:01 07/10/2003

7

Si bien los coolers que trae el gabinete no giran a altas revolusiones como el case fan2 tiene muy buena circulación de aire, por eso me llama la atención la temp que tengo.

Denis, lo que comentas se me cruzo por la cabeza pero lo descarte ni me fije, lo voy a chequear.
La tuya es Thermaltake tambien?

www.DigiReflex.com.ar -=Fotografia Digital=-

High End Level

Denis

entradas: 786

23:34 07/10/2003

8

mmm no … la mia es genérica, por eso debe ser que me vino dado vuelta. Afuera no tiene ninguna etiqueta, y cuando la desarme para darle vuelta el cooler no me fijé… cuando la vuelva a abrir para pegarle una limpiadita me voy a fijar si dice algo… pero no creo que sea Thermaltake

Midle End Level

zorck

entradas: 140

00:31 08/10/2003

9

ya chequie la fuente y está ok, tira aire para afuera.
La verdad que no se que le pasa a mi maquina.

Ahora tengo la temp segun pcprob 45°, segun sensor del Hardcano9 49° toque el HS y esta tibio.
Sera problema de grasa ?

www.DigiReflex.com.ar -=Fotografia Digital=-

Hardcore Extreme Level

geezeth

entradas: 5632

08:08 08/10/2003

10

Y la temperatura del interior del gabinete??
Porque ahi te das cuenta si es un problema de disposicion de ventiladores….
Porque si la tem es baja, y solo tenes caliente el micro, puede ser un problema de transmision entre micro y disipador…

Midle End Level

zorck

entradas: 140

09:00 08/10/2003

11

no tengo termometro pero puedo probar de poner un sensor de los que se pegan en el micro suelto en el interior a ver que me mide, o conseguirme un termometro .
Pero a simplevista el gabinete está fresco, no se siente aire caliente adentro.
No pude subir las pics en mi pagina no pude entrar je, despues pruebo de nuevo asi ven como estan los fans ubicados.
Salu2.

www.DigiReflex.com.ar -=Fotografia Digital=-

High End Level

Denis

entradas: 786

10:36 08/10/2003

12

¿No estará sucio el disipador? capaz no le llega bien el aire que tira el cooler

Hardcore Extreme Level

geezeth

entradas: 5632

11:00 08/10/2003

13

Denis, el nono tenia temperatura un poco alta, le sacamos el cooler y el disipador tenia medio kilo de tierra… Y ni hablar de la placa de video. Apesta. Y despues bajo un par de grados.
A veces es solo mugre.

High End Level

Denis

entradas: 786

12:50 08/10/2003

14

si… ademas al nono pareciera que le vino el gabinete sin en panel de la izquierda jejeje

Hardcore Extreme Level

geezeth

entradas: 5632

13:06 08/10/2003

15

Originally posted by Denis
si… ademas al nono pareciera que le vino el gabinete sin en panel de la izquierda jejeje

Si, ya lo debe haber perdido…

Midle End Level

Stradi

entradas: 342

18:01 08/10/2003

16

si ustedes pudieran ver lo q es una fuente por dentro, luego de 2 años de uso continuo sin parar (solo por navidad), un cooler peleando entre las lianas de mugre q se forma
creo q muchos ya deben saber
es increible como modifica la temperatura la mugre
por eso, a limpiar cada 2 meses

Midle End Level

zorck

entradas: 140

20:21 08/10/2003

17

na, mi maquina ta sin polvo, para eso esta el soplete.

Ya solucione el problema, Artic Silver3 Aluminio. Era la puta pasta que era una garcha.

Para que vean que no hay polvo:


www.DigiReflex.com.ar -=Fotografia Digital=-

Hardcore Extreme Level

geezeth

entradas: 5632

10:16 09/10/2003

18

Que linda!!!
Muy buena maquina.
¿Funciona bien el disipador pasivo del chipset?
¿No calienta?

Midle End Level

zorck

entradas: 140

11:58 09/10/2003

19

Se ta linda, pero sigue calentandoo!!!!!!!

Ayer cuando puse la grasa siliconada me olvide de actualizar en el bios el FSB, porque al poner de nuevo el micro en el mobo se setea por default a 100mhz, por eso no me calentaba, taba re contento

Asi que sigo con el mismo problema, la verdad que ya no se que hacer, porque con el gabinete y cooler que tengo deberia de estar congelado el micro.

Alguna idea?

www.DigiReflex.com.ar -=Fotografia Digital=-

Midle End Level

zorck

entradas: 140

12:01 09/10/2003

20

ha me olvidaba el chipse esta en 28° +/-

www.DigiReflex.com.ar -=Fotografia Digital=-

Hardcore Extreme Level

geezeth

entradas: 5632

13:13 09/10/2003

21

Deci que temperaturas tenes ahora y cual es la ambiente, masomenos…

High End Level

Denis

entradas: 786

16:28 09/10/2003

22

proba con otro micro (jeje, como si fuera tan facil conseguir otro micro no?)

Hardcore Extreme Level

geezeth

entradas: 5632

18:46 09/10/2003

23

Tambien puede probar con otra computadora…. el monitor te sirve…

Invitado

02:14 25/10/2003

24

mira no se si te sirve de consuelo pero yo tengo un AMD CP 2600+ y la temperatura del micro no baja de 55º idle, a full lega hasta 63º.
lo unico que yo tengo el cooler original del BOX pero bueno cuando junte mas guita lo cambiare, por el momento no jode demasiado.

saludos

Hardcore Extreme Level

Meko360

entradas: 3484

14:06 25/10/2003

25

Yo me enctuentro con el mismo tema un XP2600+ que está trabajando un par de grados más caliente que el de junter. El cooler box si bien vino con núcleo de cobre no se la banca. Me parece que AMD se está quedando corto con los sistemas de refrigeración, no creo que tener un micro operando a esas temperaturas sea muy sano que digamos.