Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

zafe…

No hay Etiquetas
Entrada
Midle End Level

tracert

entradas: 263

22:35 07/01/2008

1

Despues de hacer las pruebas que tuve que hacer por el problema que aqui se explica http://www.maximotec.com/showthread.php?t=45451 empeze a notar recien hace un rato unos pitidos extraños en mi pieza los cuales yo no registraba de donde venian hasta hace 5 minutos. Dichos pitidos provenian del sensor que trae mi gabinete y que anuncia sobretemperatura en el micro en este caso. Al mirar la pantallita esta me decia que habia una temperatura de 62 grados alli (tengan en cuenta que el sensor lo coloque entre las aletitas del disipador pues no entra en otro lado, asi que imaginen la temp. real del micro, ni quise ver con el everest la realidad). No perdi tiempo, apague todo y mirando por la tapa claramente se veia que el fan del cpu estaba parado, no andaba. De tantas pruebas que hice el otro dia lo deje sin conectar y aun no entiendo como zafo de hacerce pedazos. Y eso que estos dias hace calor, use el autocad a lo loco y hasta vi una peli. En fin, o tuve mucha suerte o amd es una caño.

Solo queria comentarles eso… la verdad quede sorprendido.

"Estemos donde estemos, todos estamos conectados" Lain.-

Extreme Level

The Big Praf

entradas: 2873

12:35 08/01/2008

2

Yo calculo que tuviste mucha, pero mucha suerte!!!!
No se cuanto exige al procesador el autocad, pero….tuviste suerte!
Mas cuidado la proxima

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Midle End Level

tracert

entradas: 263

12:57 08/01/2008

3

Suerte??? casi mas que pego un tiro en cierta zona por ahi abajo… Zafe si.-

"Estemos donde estemos, todos estamos conectados" Lain.-

Extreme Level

The Big Praf

entradas: 2873

13:00 08/01/2008

4

Tuviste suerte de que no se te quemo!
A eso me refería!

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Extreme Level

Luchobsq

entradas: 1127

13:46 08/01/2008

5

Me salio doble el post…

Nosotros pensamos de una manera especial, y vamos atravesando la vida como si estuviéramos en un juego de plataformas; resolvemos nuestros problemas con astucia, utilizando los medios a nuestro alrededor. Vivimos en una constante aventura, con los ojos repletos de mundos distantes. Nosotros, en el anonimato, salvamos la galaxia todos los dias.

Extreme Level

Luchobsq

entradas: 1127

13:46 08/01/2008

6

A mi me paso lo mismo con un p4 y en verano! Creo que duro 2minutos prendida que la alarma ya estaba sonando.
Desde ese momento siempre me fijo.
Zafaste ahora seguro te vas a acostubrar a revisar como yo.

Nosotros pensamos de una manera especial, y vamos atravesando la vida como si estuviéramos en un juego de plataformas; resolvemos nuestros problemas con astucia, utilizando los medios a nuestro alrededor. Vivimos en una constante aventura, con los ojos repletos de mundos distantes. Nosotros, en el anonimato, salvamos la galaxia todos los dias.

Extreme Level

juanma1978

entradas: 2626

15:04 08/01/2008

7

Pregunta b0luda, no se apagan solos ante un problema de temperatura????

Extreme Level

El Pibe Tigre

entradas: 2947

16:56 08/01/2008

8
Cita Iniciado por juanma1978
Ver Mensaje
Pregunta b0luda, no se apagan solos ante un problema de temperatura????

lo tenes que tener habilitado y seteado en el bios.

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

link

entradas: 2185

21:52 08/01/2008

9

Por eso es bueno un buen acrilico lateral para controlar lo que pasa ahi adentro

Saludos

Extreme Level

juanma1978

entradas: 2626

23:00 08/01/2008

10
Cita Iniciado por El Pibe Tigre
Ver Mensaje
lo tenes que tener habilitado y seteado en el bios.

Ya se, pero se habla como si fuera altamente riesgoso, loco, media pila, entras al BIOS, le mandas un 70 y santo remedio, no es tan complicado. Si no tendriamos la opcion, diriamos…. tendría que haber alguna forma de configurar para que se apague si llega a x grados, la tenemos y no la usamos.

Midle End Level

tracert

entradas: 263

13:00 09/01/2008

11

Si… en mi caso lo tenia seteado, pero entre tanto armar, desarmar y cambiar cosas sumado al enojo del momento ni cuenta me di de todo eso…. Es mas, ayer me di cuenta que me habia quedado con el micro del cliente en mi pc y la pc del cliente con el mio.

"Estemos donde estemos, todos estamos conectados" Lain.-