Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ya Tengo La Maquina

No hay Etiquetas
Entrada
Nuevo miembro

PUK@KI

entradas: 15

21:17 28/12/2005

1

SEMPRON64 2600@1600 core PALERMO derivado del venice
mother MSI K8neo3 socket 754

a este micro lo lleve a 2.4gigas reales esto es = a un amd64 de 4000mhz

Extreme Level

Sergio1217

entradas: 2562

21:19 28/12/2005

2

Muy lindo y economico micro, pero hay algo que no entendi en tu explicacion… 2.4Ghz son 2400Mhz no 4000Mhz en AMD reales¿?¿¿?…
Saludos

Extreme Level

craker_loco

entradas: 2928

21:44 28/12/2005

3

quisiste decir amd 64 4000+ no 4000mhz, ocea lindo pero el venice tiene 512L2 y alguna boludes mas… , pero igual ese mother y micro son economicos y rendidores, suerte postea bench

Hardcore Extreme Level

Pegaso

entradas: 4192

21:49 28/12/2005

4

en juegos un palermo oceado es preferible a casi todo, con unos 200mhz mas le gana a los venice a igual configuracion.

Midle End Level

Athlon64

entradas: 275

23:44 28/12/2005

5

osea que llevaste los 1600 a 2400, lo cual equivaldria a un 4000+ de a64??? perdon por la ignorancia, como carajo llegaste a esa frecuencia???????????' se te calienta bastante? o tiene buena refrigeracion, lo pregunto porque no soy tan adepto al overclocking, ni tengo experiencia.

si es asi, entoces hasta donde puedo hacer llegar mi 3000+ venice????????? (tambien depende algo del mobo, pero q se yo….)

Extreme Level

anibal4083

entradas: 2454

05:35 29/12/2005

6

el tema es que cada micro es diferente y no se puede predecir hasta donde puede llegar, ademas tiene mucho que ver que componentes acompañan al micro, por ejemplo a mi me frena el mother porque solo me deja de 200 a 250, osea 2500 mhz porque el multi esta en 10, pero tambien me frenan las memos que son genericas (samsung y ares) y me las toma a 166 mhz a pesar de que son 200 mhz, es por eso que las tengo a 208,8, no es por gusto, je, igual tampoco le daria mucho mas, calculo que 200 mhz mas y listo, me fui por las ramas, yo creo que 500 o 600 mhz le podes dar, siempre y cuando la maquina este bien refrigerada. saludos

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Hardcore Extreme Level

FoxTeRr

entradas: 3754

09:08 29/12/2005

7

Para mi lo mejor que podria haber hecho es comprarse el 2800+, por:
-multi
-L2
-precio (el 2500+ esta 75 dol y el 2800+ esta 90 dol)

Hardcore Extreme Level

ShArK666

entradas: 5311

09:33 29/12/2005

8

Muchachos una pregunta tengo, eemmm hace un tiempo aca con los chicos del local en donde yo trabajo teniamos un expo de informatica y bueno, nos llevamos PC la cual era un Neo3 + un Sempron 2500 de 64Bits + 1GB de Ram y una 7800GT de MSI, el tema es ke jugando al DOOM 3, lo pusimos todo la maximo y no podiamos jugarlo, ya ke se lagueaba totalmente, osea se trababa mucho y en algunas partes se jugaba cuadro a cuadro, ahora el tema es este, no creo ke haya sido por falta de memoria ya ke era 1GB y la placa de video era una 7800GT (me guio con esto, por ke yo juego al FEAR al maximo y no tengo ni un poco de lag ni nada), yo creo ke esto se dio por el micro, me parece ami!!! el tema es ke cuando hicimos el 3D mark 05, tiro 300 puntos menos ke una 7800GTX (la cual, ya mencione antes) tiene un amigo mio ke labura conmigo)………eeemmm alguna explicacion para eso!? o es solo por ke es AMD (OJO CON ESTO, NO ESTOY BARDIANDO NI NADA POR EL ESTILO EHHH, SOLO PREGUNTO, ME KIERO SACAR UNA DUDA NADA MAS) tira mas puntos en un bench mark, pero al momento de los juegos se keda atras!?

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

ATijbaroli

entradas: 9463

09:43 29/12/2005

9
Cita Iniciado por elpibeeste

Muchachos una pregunta tengo, eemmm hace un tiempo aca con los chicos del local en donde yo trabajo teniamos un expo de informatica y bueno, nos llevamos PC la cual era un Neo3 + un Sempron 2500 de 64Bits + 1GB de Ram y una 7800GT de MSI, el tema es ke jugando al DOOM 3, lo pusimos todo la maximo y no podiamos jugarlo, ya ke se lagueaba totalmente, osea se trababa mucho y en algunas partes se jugaba cuadro a cuadro, ahora el tema es este, no creo ke haya sido por falta de memoria ya ke era 1GB y la placa de video era una 7800GT (me guio con esto, por ke yo juego al FEAR al maximo y no tengo ni un poco de lag ni nada), yo creo ke esto se dio por el micro, me parece ami!!! el tema es ke cuando hicimos el 3D mark 05, tiro 300 puntos menos ke una 7800GTX (la cual, ya mencione antes) tiene un amigo mio ke labura conmigo)………eeemmm alguna explicacion para eso!? o es solo por ke es AMD (OJO CON ESTO, NO ESTOY BARDIANDO NI NADA POR EL ESTILO EHHH, SOLO PREGUNTO, ME KIERO SACAR UNA DUDA NADA MAS) tira mas puntos en un bench mark, pero al momento de los juegos se keda atras!?

con "es solo por que es AMD" ya provocás, intelniano.

Tal vez tenga mucho q ver lo q hay entre el monitor y la silla….

SIEMPRE AMD tira mejores puntos en los juegos, es su fuerte.

Pero pensá tambien que un 2500+ corre a miserables 1.4 GHz y a esa frecuencia un Barton 2500+ es más rápido…………………o sea, si lo comparás con tu P4 vamos mal.


Hardcore Extreme Level

ShArK666

entradas: 5311

09:54 29/12/2005

10
Cita Iniciado por ATijbaroli

con "es solo por que es AMD" ya provocás, intelniano.

Tal vez tenga mucho q ver lo q hay entre el monitor y la silla….

SIEMPRE AMD tira mejores puntos en los juegos, es su fuerte.

Pero pensá tambien que un 2500+ corre a miserables 1.4 GHz y a esa frecuencia un Barton 2500+ es más rápido…………………o sea, si lo comparás con tu P4 vamos mal.

na naa yo nunca la comparte con mi P4 por ke ni el bartoon ni el Sempron 64Btis estarian en el mismo nivel, ahora si me decis un A 64 venice 939 weno, ahi hablamos y vemos!!! pero la pregunta es ke, por ke en un bench mark tira tantos puntos, pero cuando se trata de juegos se keda atras!!! = mente eso si, osea va a 1.4Ghz por ahi estaba limitado con eso, por ke memos tenia, mother esta weno el Neo3 y la placa de video ni hablar!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

Ukyo

.

entradas: 4393

10:04 29/12/2005

11
Cita Iniciado por ATijbaroli

Tal vez tenga mucho q ver lo q hay entre el monitor y la silla….

No me gusta mucho esta flamewar, pero cuando Baroli tiene razón, tiene razón. Pa mi es un tema del sistema operativo o algo raro con la aceleración OpenGL…

Hardcore Extreme Level

ShArK666

entradas: 5311

10:06 29/12/2005

12
Cita Iniciado por Ukyo

No me gusta mucho esta flamewar, pero cuando Baroli tiene razón, tiene razón. Pa mi es un tema del sistema operativo o algo raro con la aceleración OpenGL…

basado en por ke el juego se movia asi?! lento y a veces cuadro a cuadro!?

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

FoxTeRr

entradas: 3754

10:16 29/12/2005

13
Cita Iniciado por Ukyo

pero cuando Baroli tiene razón, tiene razón

Cuando tiene razon varoli????
Shark es obvio que habia algo mal configurado en OS o BIOS, sabemos que a la 7800GT la limita el sistema, pero no como para decir "se me laguea cuadro por cuadro el juego" y encima el DOOM3, que yo lo corro hasta con filtros en mi 9550. Sin ir mas lejos, corria aceptablemente el la demo del FEAR, que era horriblemente pesada por las texturas no comprimidas que tenia………..

Midle End Level

Athlon64

entradas: 275

17:28 29/12/2005

14

siempre me pregunte como funcionaban los celeron o sempron en juegos, porque la verad nose, no entiendo lo del lag con semejante placa, mira q yo lo corro con un a64 en una 9600pro, y funka lindo, el tema me parece que no pasa por el hard de la pc q mencionaste (porque esta rapido para juegos, los amd se especializan en juegos), sino que parece mas un tema de configuracion, fijta como es que anda corriendo el juego o si no hay algo mal en las opciones.

lo que djiste sobre el fear lo decias en el p4, no???, no compares p4 con sempron o celeron ni con a64, son plataformas distintas.

Hardcore Extreme Level

ShArK666

entradas: 5311

17:40 29/12/2005

15
Cita Iniciado por Athlon64

siempre me pregunte como funcionaban los celeron o sempron en juegos, porque la verad nose, no entiendo lo del lag con semejante placa, mira q yo lo corro con un a64 en una 9600pro, y funka lindo, el tema me parece que no pasa por el hard de la pc q mencionaste (porque esta rapido para juegos, los amd se especializan en juegos), sino que parece mas un tema de configuracion, fijta como es que anda corriendo el juego o si no hay algo mal en las opciones.

lo que djiste sobre el fear lo decias en el p4, no???, no compares p4 con sempron o celeron ni con a64, son plataformas distintas.

Gente perdon, no era un Sempron, era un Athlon 64 3200+ pero de socket 754!!!! ahora se, las cosas encajan!!!! por ke coño se lagueaba!??!! una explicacion racional please

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Midle End Level

Athlon64

entradas: 275

17:46 29/12/2005

16
Cita Iniciado por ShArK666

Gente perdon, no era un Sempron, era un Athlon 64 3200+ pero de socket 754!!!! ahora se, las cosas encajan!!!! por ke coño se lagueaba!??!! una explicacion racional please

el a64 de s754 como es de la gamma "alta", (sin la cacjhe recortada) yo lo compararia con el p4 pero de s478 por eso tampoco lo podes comparar con tu 775 (q se compara con el 939 maso), por eso seguirian siendo plataformas distintas por asi decirlo, el tema es que sigo sin explicacion sobre lo del lag, insisto en que hay algo mal q no es de hard, alguna limitacion por soft por poner un ejemplo.

Hardcore Extreme Level

Ukyo

.

entradas: 4393

17:48 29/12/2005

17

Problema de drivers, de configuración de bios, de mobo, de memorias… con ese sistema deberías poder correrlo. (hasta el perrito Intel Inside te lo dijo, sabelo )

Con lo cual, no flamees más o te cagamos a sopapos cuando te veamos el viernes

Hardcore Extreme Level

ShArK666

entradas: 5311

17:50 29/12/2005

18
Cita Iniciado por Ukyo

(hasta el perrito Intel Inside te lo dijo, sabelo )

Con lo cual, no flamees más o te cagamos a sopapos cuando te veamos el viernes

jajajaja kien es el perrito de Intel Inside? jajajajaja

eeemmmm, mira mira no me hagas enojar por ke sino el viernes los ke vallamos ke tenemos intel le partimos el disipador del LGA en la cabeza a todos los de AMD ehh no me hagas enojar jajajjajajaja

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

Pegaso

entradas: 4192

18:08 29/12/2005

19

un 754 3200 si no me equivoco es 1mb de L2 y 2ghz no?
Obviamente que son drivers o algo muy choto en el bios, con una 7800gt moves cualkier cosa.

Extreme Level

anibal4083

entradas: 2454

18:13 29/12/2005

20

tienen 512 de cache

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

High End Level

sebakessler

Sherwood

entradas: 851

06:01 31/12/2005

21

pienso que por la placa y el procesador tendria que andar bien, quizas con 1 gb de ram + no tiraria un par de frames mas?
saludos

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Extreme Level

ocZ

entradas: 1657

12:51 28/02/2006

22

para mi es de bios o de OS como dicen todos, no puede ser q un athlon 64 3200 754 (core?? newcasttle?? mm.. nu me acuerdo) en fin, la mother esa en 754 es un caño, la ram 1gb ta bien, (q chips son??), es imposible q se trabe por hard, ademas la placa, no es una tnt2 ni una mx4000, asi q supongo q no corres ningun riesgo de ''cuadro por cuadro''

fijate en el bios, o los drivers, o el OS

es lo mas q te puedo decir!!

adios y suerte!!

—————————-*******************———————-

SEMPRON 2800 @ 2400 (CORE PALERMO)

MSI K8N NEO3-F

1GB DE RAM OCZ

ABIT NX6600GT

VTB COL -45 450W

Hardcore Extreme Level

Ukyo

.

entradas: 4393

13:00 28/02/2006

23

ocZ… esto es del 31 de diciembre de 2005, intentá no revivir post tan viejos

High End Level

jobetf

entradas: 814

13:02 28/02/2006

24

Alli no mas se me ocurre que lo jugaste con Ultra Quality y se mando cagadas por tener tan poquita Ram (si para jugarlo con ultra quality se necesitan facil unos 2GB pero el tema esta en que no se nota la diferencia al cargar las texturas extra) yo que solo tengo 512mb de ram tengo lags realmente muy ocasionales jugandolo a 1280x1024 con high quality lo tuyo solo se me ocurre lo que mencione antes o alguna otra cosa…

Salu2

Time to play!!!

[SIGPIC][/SIGPIC]
High End Level

jobetf

entradas: 814

13:04 28/02/2006

25

Que madres pasa esto no esta bien desde ayer estoy viendo muchisimo Post viejo o nuevos muy viejos o viejos muy nuevos que onda con las fechasssss!!!!!???

Time to play!!!

[SIGPIC][/SIGPIC]
Midle End Level

Sayta

entradas: 205

13:10 28/02/2006

26

Mas Alla De Que Lo Mas Problable Es Que Sea Un Problema De Configuracion, OS, Drivers, Bios, Etc. No Nos Olvidemos Que Los Componentes A Veces Fallan. Probaste Con Otros Componentes?…Placa De Video?

Hardcore Extreme Level

Ukyo

.

entradas: 4393

13:10 28/02/2006

27
Cita Iniciado por jobetf

Que madres pasa esto no esta bien desde ayer estoy viendo muchisimo Post viejo o nuevos muy viejos o viejos muy nuevos que onda con las fechasssss!!!!!???

El ultimo post en este thread era del 31-dic-2005.
Hoy, sin prestar atención a lo viejo que era el thread, ocz contestó.

Y bueh, vos seguiste

EDIT: Y ahora Sayta. Gente, antes de contestar, PRESTEN ATENCIÓN A LA FECHA. Esta es una discusión vieja, de DICIEMBRE del AÑO PASADO.

Pufff, me rindo

High End Level

jobetf

entradas: 814

13:13 28/02/2006

28
Cita Iniciado por Ukyo

El ultimo post en este thread era del 31-dic-2005.
Hoy, sin prestar atención a lo viejo que era el thread, ocz contestó.

Y bueh, vos seguiste

Jajaja no yo c pero desde ayer vengo viendo post que han surgido de las cenizas habia uno que vi y tenia fecha del 2002? yo dije WTF??? algo anda mal pero te juro que ayer estaban resurgiendo muchos posts viejos sino preguntale a Baroli

Time to play!!!

[SIGPIC][/SIGPIC]
Midle End Level

Sayta

entradas: 205

13:24 28/02/2006

29

Pero Son Los Post Viejos? O Hay Problemas Con Las Fechas?

Hardcore Extreme Level

Ukyo

.

entradas: 4393

13:36 28/02/2006

30

Este, al menos, es un post viejo.
Jobetf, a que te referís, a que la gente levanta post viejos ?

Porque errores con el sistema de fechas no noté. (en "nuevos post" no me aparece ningún post viejo )