Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ya no Furula

No hay Etiquetas
Entrada
Midle End Level

principecarlos

entradas: 190

05:13 28/11/2007

1

hola foreros, pues mi asunto es el siguiente

resulta de que me han traido un compu, una Dell Dimension 2400 que no se que tiene, pues la encendi y andava super, super lento,le querian reinstalar windows pero se lo dejaron a medio camino, entonces probe pues empesar de cero de nuevo con la instalacion y sin mentir ni exagerar se tardo 25 horas para instalar windows desde el momento en que introduje en cd hasta el momento de presentar el escritorio
a primera instancia pense que era o bien disco o bien ram, pues cambie la ram y nada, probe otro disco y nada, probe la ram de ella en otra compu y bien, reinstale el windows en ese mismo disco duro pero en otra compu y normal
ya tambien le cambie el procesador y nada, lo unico que me hace falta probar es la fuente si no pues definitivamente sera la motherboard

si alguien ha tenido este problema y ha sabido repararlo pues me seria de mucha ayuda!!

gracias por las respuestas

Indeciso Con la MoBo
Viciado con el Lost Odyssey y el GoW2
a la espera de Star Ocean

Extreme Level

link

entradas: 2185

07:53 28/11/2007

2

Que situacion jodida. hace eso, proba todos los componentes por separado y si anda todo bien, entonces debe ser el mother. Proba tambien cambiando los cables IDE

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

09:12 28/11/2007

3

cambiale los cables quizas esten medio jodidos

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

mathias318

entradas: 6640

15:53 28/11/2007

4

25 hs? Ni siquiera me lo puedo imaginar, es una locura.

Bien, si ya probaste absolutamente todo con la excepción de la fuente y el mobo, probablemente estre ellos dos se encuentre el problema. Quizaás lo más complicado sea probar el mobo. Así que primero probá la PSU en otra PC (por si acaso).

Extreme Level

marxs

Jujuy

entradas: 1051

16:44 28/11/2007

5

A la 3º hora ya lo hubiera mandado a kgar a la instalacion. Funciona bien la lectora? porque puede ser el problema ahí tambien.

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

16:49 28/11/2007

6

Cambia la pila del mother aunque suene extraño a mi me sucedio lo mismo (no fueron 25 hs, fueron 3hs) Probe TODO, hasta que cambie la pila y aunque no lo crean, problema resuelto.

Midle End Level

principecarlos

entradas: 190

02:49 30/11/2007

7

bueno la lectora pues si probe 3 ahora voy a probar cambiandole la bateria y si ahun asi nada pues prueba las fajas y si no pues, creo que oficialmente la dare por muerta y vere que se hace con las demas cosas

Indeciso Con la MoBo
Viciado con el Lost Odyssey y el GoW2
a la espera de Star Ocean