Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

X Favor Ayuda Urgente!!

No hay Etiquetas
Entrada
Entry Level

pseudovoyant

entradas: 58

18:06 01/12/2009

1

buenas tardes..bueno me encuentro ante un gravisimo problema con una red de 25 pcs. bueno les comento..el servicio es arnet 5Mb con el modem HUAWEII MT882 el dualcito ese q se la banca bien..de ahi saco el cable lan hacia el puerto 1 del switch LINKSYS de 24 bocas 1Gb de velocidad. bueno el puerto 2 del switch tengo conectado otro Linksys de 16 bocas pero de 100mb en ese tengo 15 PCS NORMALES CONECTADAS. ahora como tengo sala separada de GAMES con 10pc exclusivas, con placas de red encore de 1Gb conectadas esas al LINKSYS grande de 24 bocas que es 1Gb. bueno el tema es asi tooodas las pc estan en red perfectamente configuradas, se ven entre si, se ven en los games perfectamente..las 10 pc de la sala games tienen una conexion de 1Gb obviamente q mientras las demas de internet 100Mb lo normal. ahora ultimamente se me ha empezado a COLGAR EL MODEM HUAWEII,como que se cuelga ENVIANDO/RECIBIENDO DATOS solamente cuando conecto las pc de games al switch de 24 bocas.la verdad no se me ocurre q puede ser..que me este colapsando la conexion a internet..o sea no navega..asi de simple y las luces del modem parece q fuesen a salir a volar..q opinan?

http://img697.imageshack.us/i/conexionh.jpg/

PD: perdon la desprolijidad..es lo que salio.. -.-