Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Wireless-G 2.4GHZ Broadband Router LinkSys + Fibertel Initial Setup (Webstar Modem)

No hay Etiquetas
Entrada
Nuevo miembro

motz

entradas: 2

19:46 13/02/2009

1

Buenos Dias a todos y desde ya gracias por leer este post… espero que me puedan ayudar con este problema..

bueno, voy a tratar de ser breve, yo vivo en capital federal y hace mucho tiempo que soy cliente de Fibertel.. cuestion que siempre tengo problemas por h o por b con el servicio… y hace 1 año me compre un router wifi (Wireless-G 2.4GHZ Broadband Router LinkSys)para usar una portatil que tengo en la cama ,mucho mas comodo que estar sentado todo el santo dia. Y bueno, resulta que hace mas de un mes que internet va y viene… hize como 25 llamados a la empresa esperando respuestas y por supuesto me enviaron tecnicos y me re-instalaron todo (pero no me dieron un modem nuevo, tengo el Webstar negro que ven en la foto) osea me hicieron todo el cablerio de nuevo y antes vino un tecnico y despues vino otro que metio mas mano y "arreglo" las conecciones con empalmes no se que… cosa que siempre hay un problema y yo creo, aunque no soy profesional, que es por culpa del router, por que siempre que lo conecto no tengo internet ahora… o anda mal o va lento o pierdo la ip o no se… asique la verdad me gustaria saber como configurarlo o hacer algo para que funcione! a mi fibertel me tiene cansado, ya tuve speedy y es peor.. y ya llame a telecentro, iplan, sion, etc, y parecen ser la misma porqueria…

no se si esto ayuda mucho pero el router esta con la configuracion de fabrica (DHCP automatica)

si alguno me puede ayudar como sea lo agradeceria!

aca les dejo fotos de las cosas: