Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows 7 – Pantallazo Azul

No hay Etiquetas
Entrada
Entry Level

saintrupe

entradas: 82

23:58 11/05/2013

1

Hola gente, espero que me ayuden a encontrar este problema ya que probé varias cosas y sigue igual.

Cuando apareció este problema, aproveché que la pc ya tenía bocha de cosas cargadas, formateé la pc e instalé el windows 7 limpio, pero el pantallazo azul sigue.

Tengo 8gb de ram (dos dimm de 4gb), dejé la máquina funcionando en 4gb de una memoria y luego con la otra, pero en los dos casos… si, pantalla azul.

Lo raro de esta falla es que ocurre cuando la máquina no la estsoy usando, es decir, mientras navego en internet, juego, trabajo, etc, la pc anda perfecta, ahora la dejo descargando cosas ó simplemente la dejo prendida porque me voy a comer, cuando vuelvo la encuentro reiniciada.

Como parece que nunca veo el pantallazo azul, aclaro que lo vi cuando me puse a ver algo en la tele que la tengo cerca, mientras la dejé encendida. Depués hice la prueba, dejándola encendida mientras la controlaba de reojo y tal cual, entre 15 ó 25 min después de dejar de usarla, aparece el error.

Espero que puedan ayudarme.

Desde ya, muchas gracias!

Moderador

legion

Argentina

entradas: 15626

02:12 12/05/2013

2

Ante  un  revolcon  chequear:

*memorias

*fuente

*grafica

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

14:19 12/05/2013

3

Yo chequearía manualmente las latencias y voltajes de las memorias… creo que eso es lo más probable…

Las fuente, podría llegar a ser….

La placa de video, no me suena….

Con carga importante, qué hace? (carga importante, algún pcmark vantage o 7, o algún juego pesado…)

 

Tratá de aclarar los componentes que tenes en la pc…

signature

Moderador

legion

Argentina

entradas: 15626

20:53 12/05/2013

4

Claro  yo  le  pase,  el  chequeo,  generico base superbiggrin

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Entry Level

saintrupe

entradas: 82

19:42 16/05/2013

5

Hola, la PC que tengo es:

Asus P8P67Pro / Core i7-2600 3.40Ghz / 8GB Ram / Nvidia GTX 570 / 1.5 TB

Lo que hice fue probar otras memorias, sacando las 2 de 4gb que tengo por una de 4gb (que traje del laburo) y se siguió colgando, así que volví a poner las que tenía e increíblemente no se colgó más, calculo que había algún problema de falso contacto ó no se que!

Lo que si persiste es un problema que ya venía junto con los cuelgues (que no se si están relacionados, pero aparecieron al mismo tiempo) y es que después de estar navegando por internet, el archivo dllhost.exe empieza a comer toda la memoria ram (llegando a usar cerca de 7gb de los 8 que tengo), leí que podría ser un virus, pero dicho problema ya lo tenía antes de formatear la PC, también leí que este proceso podría evitarse agregando dicho archivo a la lista de "Activar DEP para todos los programas y servicios excepto los que seleccione" (en la ventana de Equipo -> Configuración avanzada del sistema -> Opciones avanzadas -> Rendimiento -> Prevención de ejecución de datos), pero no me deja porque sale el mensaje "No se puede establecer atributos de DEP en archivos ejecutables de 64 bits", porque tengo el Win7 ultimate 64bits. De todos modos, por el momento la única manera de solucionarlo abriendo el "Administrador de tareas", finalizando el proceso dllhost.exe y luego cerrar todas las ventanas (ya que si las dejo abiertas, el proceso vuelve a comenzar desde 5 megas, 10, 50, 100 y así sucesivamente hasta comerce toda la memoria)

Espero que mi experiencia haya servido a otro usuario y si alguien sabe como solucionar el tema de maldito dllhost.exe, estaría agradecido.

Saludos

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

16:53 19/05/2013

6

Pasale el Malwarebytes.

 

saludos

Midle End Level

javito_loco

entradas: 493

12:54 05/09/2013

7

Bajate el stinger.exe, y dejalo laburar.

INTEL CORE2DUO 6550 @3200 MHZ.-.-ASUS P5K-SE-.-2 x 1GB SUPERTALLENT DDR2 800MHZ CL5 + 1GB-.-NX 8800GT-.- SEAGATE BARRACUDA 320GB SATAII 16MB DE BUFFER-.- TOPITO DE 520W P5-.- ASUS DVD-RW.-.CODEGEN BRIZA

High End Level

lkzMini

La Plata

entradas: 815

09:55 06/09/2013

8

antivirus, antispyware, fuente, testeo de ambas ram, placa gráfica a mi tampoco me suena, pero me ha pasado con computadoras que no son mías…