Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows 7 lento en red.

No hay Etiquetas
Entrada
Midle End Level

copo666

CABA

entradas: 250

13:16 25/10/2010

1

Gente, tengo el siguiente problema, tengo una pc i5, con 4 gb de ram, red onboard (mother intel, no recuerdo el modelo) y la verdad es que windows 7 de 32 bits que tengo instalado es extremadamente lento para traspasar archivos por la lan, gracias a que Win 7 tiene la opcion de mostrar el detalle al hacer un traspaso de archivos veo que la tasa de transferencia no supera los 500 kb/s, cuando en mi pc que también tiene win 7 voy entre 8 y 10 Mbps.

El problema está en que esta pc todos los días realiza un backup de los datos y mueve los archivos del usuario a un servidor, y como la tasa de transferencia es muy lenta me trae problemas casi siempre de que no puede terminar el backup y al otro día todavía está pasando archivos.

Lo que ya está verificado es:
- el cable funciona ok.
- el switch al que está conectado funciona ok.
- A la pc se le instalaron dos antiviros distintos y no encontró nada raro (endpoint de symantec que se usa en el trabajo y Security Essentials de Microsoft que es un gran antivirus freeware).
- también se le instaló el Malwarebits y se corrio full sin encontrar nada y el Spybot S&d y tampoco encontró nada.
- es raro esto porque la tasa de transferencia bajando archivos de la web es buena, tiene una tasa normal en comparacion a otras pc's de la red.

Se me acabaron las ideas y la verdad tengo que solucionarlo urgente ya que es la pc del hijo del dueño de la empresa!!!

jajajaja

Gracias por cualquier aporte que me puedar dar.

Saludos!!!

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

High End Level

FusionGames

entradas: 585

15:09 25/10/2010

2

Velocidad de lectura/escritura del disco del servidor o de la misma pc.

Midle End Level

copo666

CABA

entradas: 250

16:33 25/10/2010

3

La pc funciona ok, no es para nada lenta transfiriendo archivos de una particion a otra.

Solamente se da transfiriendo datos por red al server o bien a otra pc cualquiera.

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

High End Level

FusionGames

entradas: 585

17:48 25/10/2010

4

Ni idea, me quede sin nada para decirte, buscaste drivers actualizados?

Y el disco del server funca bien si pasas de otra pc?

Midle End Level

copo666

CABA

entradas: 250

17:57 25/10/2010

5

lo que hice para solucionarlo provisoriamente es cambiar el el swicth a una boca gigabit y ahi transfiero mucho más rápido que antes, pero el rendimiento es de una conexion de 100 en vez de 1000.
Aclaro que el ethernet onboard del mother también es gigabit.
con esta configuracion transfiero entre 12 y 15 mbps, lo mismo que mi conexion de 100 mbps de mi pc, pero en este caso ocupando una boca gigabit del switch, cosa que no me agrada.
Gracias por la ayuda FusionGames!!

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

Hardcore Extreme Level

makecba

entradas: 4372

18:21 25/10/2010

6

Probaste con otro cable?

Midle End Level

copo666

CABA

entradas: 250

09:44 26/10/2010

7

sisi, probé con otro e inclusive probé el mismo en otro lado y funciona ok.

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif