Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Vitsuba San-45-CE nueva, fallada??

No hay Etiquetas
Entrada
Midle End Level

maxpowerb

entradas: 492

21:32 19/08/2009

1

Hola gente!!

Bueno, con una duda por aqui sabiendo que las respuestas son seguras.
Resulta que una maquina tenia problemas con la placa de video por lo que se compro una Geforce 6200 AGP8x y para que no haya problemas una fuente Vitsuba San-45-CE de 450w reales, para la máquina.

La Pc tiene:
Procesador: AMD Athlon XP 1000Mhz Socket 462
Mother: Asus A7V600-X
Memoria: Genérica DDR SDRAM 512 Mb PC3200
Disco: Samsung 40 Gb de 7200rpm
Video: Geforce 6200 XFX AGP8X de 512 Mb DDR2 Nueva
Fuente: Vitsuba San-45-CE de 450w Nueva

Formateo, todo normal, instalo dos juegos (la máquina es de un ciber) para probar, específicamente el Counter Strike 1.6 y el GTA San Andreas.

Cuando inicio el CS 1.6 el juego demora en entrar y cuando lo hace la máquina se reinicia.
Luego intento entrar al GTA SA, cuando el juego esta por comenzar, otra vez!, reinicio de máquina.
Mientras la pc este sin hacer nada, no hay reinicios, intento iniciar Internet Explorer 8 y zácate! otra vez se reinicia.
Primera sospechosa "la memoria", cambio por otra y pasa exactamente lo mismo!
Saco la placa de video, la Geforce 6200 y la pongo en otra máquina y todo normal, no causa reinicios, se puede jugar a cualquier juego sin problemas, respiro porque con eso descarto que sea la placa el problema.
Pienso que es el procesador pero antes decido sacar la fuente Vitsuba y poner una Noganet de 450W.
Para mi sorpresa puedo entrar en los juegos, navegar, en fin, todo y ningún reinicio, conclusión: La Vitsuba vino mal!!
No convencido coloco la vitsuba en otra pc una que tiene micro Pentium 4 1.8, mother MSI 845PE, memoria 2 DDR SDRAM PC 2100 una de 256Mb y otra de 512Mb, disco Samsung de 160Gb, placa de video Geforce MX/MX 400 de 64 Mb. Y otra sorpresa! La máquina con la Vitsuba ni siquiera enciende, es decir, apreto el boton power y nada, ningún ruido, nada de nada, como si estuviera desconectada.

Sobre voltajes no se prácticamente nada, ni tampoco que podria llegar a estar fallando en la fuente nueva asi que tome nota con el Everest y solo encontre diferencias en la parte Sensor del procesador

Máquina con fuente genérica de 450w Noganet:
Con esta fuente la máquina cero problemas.

Máquina con Vitsuba San-45-Ce 450w reales nueva:
Con esta fuente la máquina se reinicia apenas abro un juego o inicio ie

Bueno, expuesto el caso, y tal vez mas de uno diga "eh si sabé' que es la fuente pa' que preguntás!".

Lo que quiero saber es si esa diferencia de voltaje es la causa de que la máquina se reinicie.

Cuando la lleve por la garantia el problema que tengo que exponer es que la fuente esta tirando mal los voltajes?? o sera otro el problema??

Que voltajes son normales?

Quiero sacarme esta duda antes de ir para tener fundamentos de reclamo y evitar que me digan: "mirá, pasa que en tu máquina no ajustasste bien la trapizonda izquierda del pendorcho derecho, por eso se te reinicia, la fuente no tiene nada"

Bueno amigos, espero no haber sido extenso y que hayan entendido esta situación y puedan asesorarme.

Desde ya gracias a todos!!!

Hardcore Extreme Level

pabloc74

entradas: 18123

23:17 19/08/2009

2

esos voltajes estan perfectos, pero por ahi la fuente vino mala de fabrica, probala si podes en otra pc

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:24 19/08/2009

3

no te lleves por los voltajes que tira el soft, usa un multimetro.

pero de una si se te reinicia es la fuente

lo que si, no tiene que ver la diferencia de voltajes en este caso. una fuente puede tirar mejores voltajes pero no poder sostener eso bajo carga.

y en este caso es una falla de fabrica

Entry Level

RottenAPples

entradas: 74

01:08 20/08/2009

4

En el RMA te la prueban(o casa donde la hayas comprado), no te van a llenar de preguntas. si a ellos no les funca la cosa queda ahi, no te van a hacer hacer nada raro ni dar explicaciones de mas. Anda tranca

Midle End Level

maxpowerb

entradas: 492

19:31 20/08/2009

5

Gracias por las respuestas amigos!!