Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Vendedor o estafador ?

No hay Etiquetas
Entrada
Midle End Level

Jhony

entradas: 401

19:53 16/02/2009

1

Hola, voy a tratar de hacerlo lo mas corto posible asi no los aburro:

tengo un tecnico de toda la vida, siempre resulto bueno, pero ultimamente lo veo muy comerciante; resulta que compre una pc nueva de 6 mill mangos, con lcd de 22, ati 4870, bla bla bla, minimamente algo de pc conozco, pero nada de electronica, por eso seguia manteniendo el contacto con el tecnico. El disco de la pc nueva, dejo de funcionar, le lleve la pc a el y me dijo "el disco esta quemado, comprate otro". Resulta que el disco ese, me entero despues, es de esos discos seagate que vinieron fallados con el firmware los de diciembre del 2008.
Bueno la cuestion no quedo ahi, ahora una pc "vieja" (sepron 2.2, ati 9600, 768 ddr1 (1 modulo de 512 y otro de 256)) dejo de funcionar, tiraba la pantallita azul, y no arrancaba windows, me decia que tenia un error un archivo .sys. No me dejaba formatear, probe con varios cds y dvds de windows y nada; me parecio raro, entonces se la lleve a el. Hoy me llama y me dice que tampoco pudo hasta que le cambio las memorias, me resulta raro porque cuando yo tenia problemas de memoria, ni arrancaba la pc, hacia los clasicos pitidos y pum quedaba ahi, en cambio ahora yo podia entrar a windows en modo aprueba de fallos.

La cuestion en si: me esta queriendo vender? o de verdad puede ser un problema de las memorias ?

Muchas gracias

High End Level

fyre89

entradas: 921

19:57 16/02/2009

2

puede ser problema de la memoria tranquilamente, tendrias que haberte fijado que decia bien la pantalla azul de Windows.

[SIGPIC][/SIGPIC]

Extreme Level

Chris

sadsad

entradas: 1605

20:13 16/02/2009

3

Puede ser que el error te lo tire cuando copia los archivos de instalacion al disco rigido ?

A mi me paso y efectivamente eran los modulos de memoria.

Espero te sirva.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

20:15 16/02/2009

4

puede ser perfectamente un problema de memorias

Midle End Level

Jhony

entradas: 401

21:02 16/02/2009

5
Cita Iniciado por Chris
Ver Mensaje
Puede ser que el error te lo tire cuando copia los archivos de instalacion al disco rigido ?

A mi me paso y efectivamente eran los modulos de memoria.

Espero te sirva.

Mira, si no mal recuerdo (hay muchos datos q no los se bien por que en realidad no es mi pc, es la de mi hno) el error lo tiraba cuando trataba de instalar windows xp, aparece primero una pantalla en azul q te da las opciones, reparar y no se que otra opcion mas. despues de ahi, aparece una pantalla en negro y despues nuevamente una pantalla en azul y ahi era cuando se tildaba, y me parece que esa segunda pantalla azul decia copiando archivos…. asi que puede venir por ese lado, entonces puede ser la memoria… ?

Invitado

21:06 16/02/2009

6

Si es un tecnico de hace mucho, anda y que te muestre la pc con otras memorias y con las tuyas para comprobar realmente el problema, no creo que se enoje.

Extreme Level

ferro00xp

entradas: 2085

21:11 16/02/2009

7

es tranquilamente un problemas de memoria, un disco nuevo con la calidad que estan viniendo TODOS en general te pueden durar un mes y 5 años depende como te toque la loteria., lo que estoy viendo (no digo que sea tu caso) pero en general en clientes (quiza por culpa de muchos chantas que andan dando vueltas) que te miran como si fueras un estafador y queres meterle el verso en todo, si el tipo lo conoces de siemrpre no creo que pierda su credivilidad por 2 mangos

Midle End Level

Skpe

Skpe

entradas: 246

21:45 16/02/2009

8

Si, puede ser problema de memorias, como tambien puede ser problema de sectores defectuosos del disco rigido.

Como te dijeron mas arriba, no deberia tener ningun tipo de problema en mostrarte que con una memoria sana la maquina instale bien y con las tuyas siga haciendo ese problema.

Otra cosa que le podes pedir es que pase un memtest de tus memos para que verifiques si tienen errores las dos o una sola.

Saludos, bye.-

Moderador

NetZ

Capital Federal

entradas: 8454

21:51 16/02/2009

9

A mi me pasó con unas memorias genéricas, q luego de cargar el windows y reiniciar para continuar la instalación crasheaba…como tenía otras a mano las cambié y listo, a seguir instalando.
Un problema en vuelco de memoria.
Eso no quita q fuera una boludez y te esté macañando. Aunque no se pq tu desconfianza, el pibe tranquilamente podía no estar al tanto anteriormente del problema de tu disco (q no fué muy difundido) y esta vez estar siendo sincero ….
Me parece de más postularlo como un nuevo estafador…al menos si me entero q un cliente hace eso le mando la pc de vuelta y q se la arregle solo por difamador .

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:28 16/02/2009

10

La gama de errores cuando fallan las memorias pueden ser desde la mother que no pasa del POST (con o sin pitidos) hasta errores pedorros, esos que te dicen si lo querés enviar a M$. Son muy aleatorios los efectos cuando la RAM falla. Ese error que tuviste perfectamente puede ser ocasionado por una RAM defectuosa, es más lo he tenido varias veces, con memorias nuevas recién compradas.

Salu2

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

22:46 16/02/2009

11

1)Para armar una PC de 6 mil mangos (una locura) tenes que armarla vos.
2)Si el disco Seagate murió el te tiene que gestionar la garantía.
3)Tranquilamente puede ser problema de memoria, pero raro que sean las dos, fijate eso.

Tene en cuenta que un técnico siempre te va a cobrar un poco mas, es lógico y está bien, sino hay que caer en algún lugar de confianza que te armen todo con los precios de lo que tiene y vos queres.
suerte!

Extreme Level

CHIPI

entradas: 1586

23:15 16/02/2009

12

Lo que te dijo de las memorias tiene 100% de sentido. Obviamente siempre puede estarte mintiendo, pero tiene todo el sentido del mundo. Si a mi me traen una PC con los síntomas que describís, lo primero a lo que apunto es a la memoria y le correría los test necesarios para probarlas. Con respecto al disco, puede haberle pidiado al diagóstico, de última devolvelo y listo

Midle End Level

Jhony

entradas: 401

23:39 16/02/2009

13

Creo que confundieron un par de cosas :P tambien yo me olvide de comentarles otro par de cosas.

Aclaro, la pc que esta dando problemas con el tema de las memos, no es la de 6000 mangos, es la viejita. A la pc grosa me la armo newh4rd, esta fue la que me tiro el problema del disco, ese del firmware, pero hable con ellos y me dijeron que lo mande que no habia problema, pero lo vio este tecnico y dijo "esta quemado, comprate uno nuevo". Al tiempito me pasa esto de la pc vieja, y ya me dice que tengo q comprar memos nuevas, de ahi viene la desconfianza, ademas hace un par de meses me cago con unos cartuchos, se los mande a llenar y me los devolvio fallados. Weno en fin, espero haber aclarado esas cosas q vi que confundieron algunos.

Bueno, creo que puede ser problemas de las memorias entonces.

Gracias

Midle End Level

Side

entradas: 258

12:45 19/02/2009

14

mira las memos aunque esten falladas te las tiene q dar igual, por mas q te la cambien (mucha gente desconoce y nunca pide lo q le cambiaron y ahi los re duermen) total si no andan al tipo le va a dar igual, ahi vos probalas y saca comparativas, sino como te dijeron antes, pedile q las prueba esas mismas memorias en otra maquina y si es verdad el tipo no te va a hacer historia (total no te tendria q estar faltando a la verdad)

lo del rigido es comun, seguramente el tipo no estaba informado y nadie se va a poner a abrir un rigido, igual raro q no alla al menos probado con otro firm o chequeado de q la placa de abajo no tenga alguna muestra de corto, aunque mucho mas q eso no podes hacer realmente con un hd q no te arranca

Midle End Level

akira2081

entradas: 122

13:11 19/02/2009

15

El tema del FM del HD tranquilamente lo pudo obviar , por desinformacion , talvez , lo probo en otra pc no funco y lo tomo como : es HD quemado.
Las memos pasa en algunos modelos y mas si son genericas o con muchos Kms recorridos…A mi me paso el bios las tomaba bien el 100 % de las veces…pero la instalacion de Win me las tiraba pa`tras…
Un punto gracioso , raro es : Que cambie las mems para la instalacion , use las de mi hermano , una vez que cargo Win por 1º vez las volvi a cambiar y Boila !!! andaba lo mas bien , es mas el memtest lo pasaban sin problemas…
Fijate si te conoce hace tiempo no creo que te quiera cagar…y pensa que si cambias te podes encontrar con un garca peor.

He firmado un pacto con Dios : " El " no arregla computadoras y yo NO HAGO MILAGROS !!!