Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

velocidad cooler micro no supera 1749 RPM

No hay Etiquetas
Entrada
Nuevo miembro

rocksoff

entradas: 15

23:34 19/07/2009

1

hola,
Tengo un mother gigabyte dsl p35 micro core 2 duo e6750, el problema que tengo es que mi micro no supera las 1749 RPM, no pasa de ahi.
La temperatura en estado normal de la pc esta en 49º C aproximadamente, cuando ejecuto el ortos se me va a los 90º.
Desde la bios desactive la opcion para que lo controle del cpu al fan, y cuando pongo el speedfan, los porcentajes están al 100 %.

Alguien me puede decir como puedo subir esas revoluciones? o no puede girar más que eso?

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

23:43 19/07/2009

2

U que cagada, si ya hiciste eso moriste, o el mobo no te esta regulando bien, o el cooler esta medio chot, desconectalo de CPU fan, y conectalo un toque en otro del mobo, si levanta la rev. descarta el cooler y apunta al mobo.
Esa temp. mepa que se te dispara mucho.

Extreme Level

Zomy

entradas: 1219

23:47 19/07/2009

3

Ahí hay algo mal, le hiciste overlock al micro?

Nuevo miembro

rocksoff

entradas: 15

23:52 19/07/2009

4

nono, no le hice nada

Extreme Level

Zomy

entradas: 1219

23:58 19/07/2009

5

Tiene buena ventilación el gabo? por mas que este a 1800RPM, no tendrian que estar mas bajas las temperaturas?

Extreme Level

kicinder

La Rioja

entradas: 1609

00:44 20/07/2009

6

Por que lo dejaste llegar a 90*?

Es el fan stock? desde cuando lo hace? reciente das cuenta, cambiaste micro, es usado, baja de 1750rpm? o esta clavado ahi?…

Nuevo miembro

rocksoff

entradas: 15

00:47 20/07/2009

7

es que me sube rapidísimo la temp con el ortos, el micro es stock, la compu la tengo hace 1 año y medio, pero recién ahora me preocupé de este problema

High End Level

Juan_22

entradas: 795

00:49 20/07/2009

8

y si probas cambiandole la pasta termica, para mi viene por ahi el problema de la temperatura levante muy rapido

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:07 20/07/2009

9

mepa que ta mal puesto el disipa

otra que podes probar es usar el smart fan y setear a mano las reglas de velocidad para el mismo.

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

01:07 20/07/2009

10
Cita Iniciado por Juan_22
Ver Mensaje
y si probas cambiandole la pasta termica, para mi viene por ahi el problema de la temperatura levante muy rapido

No, la pasta térmica solo es para que haga buen contacto entre cooler y micro, esa temp. no es normal ni aunque no tenga pasta.
El problema es que funciona muy bajo de velocidad.

Edito: Ivan, a lo de "mal puesto" te referis a la colocación?, que no este apoyando bien?, mepa que no, sino giraría mas rápido todavía.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:28 20/07/2009

11

es posible labra, pero hay que ver, igual tambien es muy probable que el sensor mande fruta… se apago la pc o se tildo?, a dedometro ta que quema?

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

01:32 20/07/2009

12
Cita Iniciado por ivan quaglia
Ver Mensaje
es posible labra, pero hay que ver, igual tambien es muy probable que el sensor mande fruta… se apago la pc o se tildo?, a dedometro ta que quema?

Ajá, comparto, pero quiero pensar que ya lo habrá tanteado, algún reinicio aunque sea tuvo que haber tenido.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

10:04 20/07/2009

13

Los C2D suelen levantar mas RPM cuando calientan. Una cliente mia tenia uno (no recuerdo el modelo de micro) que como estaba tapado de mugre, calentaba y el cooler se iba a 3200RPM y se escuchaba bastante.. Lo limpié con un compresor (volo tierra y mugre por todos lados, maldito diseño de cooler) y bajó la temp (de unos 59ª a unos saludables 47º) y las RPM bajaron a menos de 2000 y ya no se escuchaba tronar.
Revisa bien ese tema, en los 775 pasa mucho el tema de "tapado por mugre". Aunque es raro que no suba las RPM. Proba lo que dijo El_Labrador, de conectarlo en otro conector del mobo 8ojo que seguramente te avise como que el CPU Fan esta fallando, pero es porque lo cambiaste de lugar)
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Extreme Level

boo2

no te importa

entradas: 2932

11:39 20/07/2009

14

yo le limpio los coolers cada 2 o 3 meses a mi pc y saco bastante mugre…por ahi sino la limpiaste durante ese año y medio y puede ser como dijo fgiraldi que la mugre no permita disipar el calor

Midle End Level

Ndante

entradas: 115

11:53 20/07/2009

15

Concuerdo con los chicos, desarma el cooler del micro y limpia el cooler y el disipador. Acordate de que luego tenes que poner pasta nueva al micro (limpia la pasta vieja antes)… Si el problema persiste comunicanos a ver si te damos una mano.

Midle End Level

Rostyx

entradas: 446

11:57 20/07/2009

16

A un amigo le paso algo similar con un mobo Gigabyte, y el problema era del sensor. Le cambiaron el mother y listo!

Extreme Level

kicinder

La Rioja

entradas: 1609

12:32 20/07/2009

17
Cita Iniciado por fgiraldi
Ver Mensaje
Los C2D suelen levantar mas RPM cuando calientan. Una cliente mia tenia uno (no recuerdo el modelo de micro) que como estaba tapado de mugre, calentaba y el cooler se iba a 3200RPM y se escuchaba bastante.. Lo limpié con un compresor (volo tierra y mugre por todos lados, maldito diseño de cooler) y bajó la temp (de unos 59ª a unos saludables 47º) y las RPM bajaron a menos de 2000 y ya no se escuchaba tronar.
Revisa bien ese tema, en los 775 pasa mucho el tema de "tapado por mugre". Aunque es raro que no suba las RPM. Proba lo que dijo El_Labrador, de conectarlo en otro conector del mobo 8ojo que seguramente te avise como que el CPU Fan esta fallando, pero es porque lo cambiaste de lugar)
Saludos y suerte

Se, el mio andaba normalmente a 900-1100rpm, de 10, y cuando calentaba para verano llegaba a 2200 pero ahi ya era fuerte el ruido, no me imagino e 3200

Nuevo miembro

dragonesdenano

entradas: 3

04:51 21/07/2009

18

Hola, es mi primer aportacion. Les comento lo que me paso, vale aclarar que mucho no se y me falta aprender mas aun. Al grano, el dia de ayer cansado de recibir apagones mientras jugaba a juegos diferentes decidi revisar todo y limpiar partes internas, desde coolers hasta discipadores, la cuestion es que leyendo y leyendo siempre parecia que iba a solucionar el tema pero persistia igual. Hasta que se me ocurrio meterme en el soporte tecnico de Asus y medir la relacion de la fuente de energia / UPS / y resulto que segun los componentes de hardware estaba unos 50 w por debajo de los requisitos minimos. Si nunca entraron a esa seccion de Asus lo que hace uno es ingresar detalladamente los componentes de Hardware que uno tiene y a medida que completa los campos requeridos la Web de Asus le va diciendo la potencia minima requerida. Siguiendo en el tema, segun el Everest y el AMD Overdrive la velocidad de mi cpuFanCooler era de unos 2000 Rpm. Sali a comprar una fuente de 900 w Cool Master y por suerte hasta hoy mi CpuFan anda en unos 3375 Rpm . La Pc es mas rapida y mantiene dependiendo la tarea qu haga los siguientes de temperatura
MotherBoard : 29 Cº
CPU : 36 Cº
Placa de Video 38 Cº

Conclusion : Segun el problema que tuve yo de apagon de Pc , alta temperatura de micro y bajo rendimiento de PC en general, pues pude solucionarlo cambiando una fuente Eurocase de 650 W por otra Cooler Master de 900 w.

Espera que mi informacion les sirva y desde ya , saludos a toda la comunidad

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

10:27 21/07/2009

19

A la mierda! ¿¿¿¿¿Tenias la PC de tu perfil con una EuroCase??????
Que capo!!!! Ja ja ja. Suerte que no quemaste ni jodiste nada!!!
No tenia esa pagina de ASUS ¿esta a la mano o hay que buscar mucho? ¿Podrias poner el link?
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

dragonesdenano

entradas: 3

13:03 21/07/2009

20

Aca dejo el link de Asus ,
http://support.asus.com/PowerSupplyC…Language=es-es
Por suerte esta en Español.
Espero te sirva, tene en cuenta que es lo minimo aunque hay que fijarse otros parametros de una fuente que de seguro aca explican muy bien en los post.
Recien ayer tuve la plata para comprar la fuente de 900 w.
Saludos a toda la comunidad

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

19:23 21/07/2009

21
Cita Iniciado por dragonesdenano
Ver Mensaje
Hola, es mi primer aportacion. Les comento lo que me paso, vale aclarar que mucho no se y me falta aprender mas aun. Al grano, el dia de ayer cansado de recibir apagones mientras jugaba a juegos diferentes decidi revisar todo y limpiar partes internas, desde coolers hasta discipadores, la cuestion es que leyendo y leyendo siempre parecia que iba a solucionar el tema pero persistia igual. Hasta que se me ocurrio meterme en el soporte tecnico de Asus y medir la relacion de la fuente de energia / UPS / y resulto que segun los componentes de hardware estaba unos 50 w por debajo de los requisitos minimos. Si nunca entraron a esa seccion de Asus lo que hace uno es ingresar detalladamente los componentes de Hardware que uno tiene y a medida que completa los campos requeridos la Web de Asus le va diciendo la potencia minima requerida. Siguiendo en el tema, segun el Everest y el AMD Overdrive la velocidad de mi cpuFanCooler era de unos 2000 Rpm. Sali a comprar una fuente de 900 w Cool Master y por suerte hasta hoy mi CpuFan anda en unos 3375 Rpm . La Pc es mas rapida y mantiene dependiendo la tarea qu haga los siguientes de temperatura
MotherBoard : 29 Cº
CPU : 36 Cº
Placa de Video 38 Cº

Conclusion : Segun el problema que tuve yo de apagon de Pc , alta temperatura de micro y bajo rendimiento de PC en general, pues pude solucionarlo cambiando una fuente Eurocase de 650 W por otra Cooler Master de 900 w.

Espera que mi informacion les sirva y desde ya , saludos a toda la comunidad

Hola, bienvenido al foro, muy bueno que empieces también compartiendo tu experiencia para dar una mano.
Con respecto a la fuente, es muy lógico lo que te paso, el hard que tenes necesita buen morfi.
El medidor de Asus lo conozco, como así otros, el tema es que hay que ser un poco cuidadoso igual, porque TODOS tiran un valor diferente, no todo es wataje, por ej, tu vieja fuente de 650 rinde NADA en comparación con una de 1ra. marca de 450.

Acá dejo el link del calculador de Asus, en el tread "pc gamer al mejor precio hay otro"

http://support.asus.com/PowerSupplyC…Language=es-ar

Salutes!

Nuevo miembro

rocksoff

entradas: 15

00:52 27/07/2009

22

Solucioné el problema, estaba mal colocado el disipador, evidentemente aunque a simple vista no parecía y se lo notaba bien firme, no hacia bien el contacto.
Después de sacarlo, cambiarle la pasta y volver a colocarlo se solucionó el problema.
Si bien esto ya lo había hecho antes de postear el problema, evidentemente lo volví a colocar mal al disipador, y esta vez sí me quedó bien colocado.
Las 1750 RPM del cooler stock es lo máximo a lo que trabaja, y van 4 horas de Orthos y estan en 60 °C.
Gracias a todos por la ayuda!

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

00:56 27/07/2009

23

Bueno, mejor así.
Saludos!