Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

vcore incorrecto?

No hay Etiquetas
Entrada
Nuevo miembro

pablo92

entradas: 24

14:29 25/07/2009

1

Hola,les comento la duda q tngo con el vcore de mi micro es un amd A64 3200+ core venice 2ghz ADA 3200 DAA4BW rev E6 y viendo varias guias de oc de este micro todas dicen que el voltaje stock del mismo es 1.4v.Entonces me propuse a darle rosca al micro pero antes de empezar me fijo el vcore y el everest,el speedfan,un programa q me vino con el mother y la bios me tiran q en el vcore tngo 1.5v y no le hice nada de oc todavia..
No se si sera algun bug en la bios,que es una AMI en asus a8v-mx,si hay q actualizarla no lo probe porque la verdad no se como hacerlo y me dijeron que la puedo cagar mal si no se como..el equipo tiene mas de 3 años noc si tnga algo q ver con el aumento de tension..y bueno si precisan un dato mas avisen..
Espero puedan ayudarme con este problema ya que quiero sacarle un poco mas de provecho a este micro como tantos otros hacen..
Desde ya gracias y saludos,les dejo una foto de la tension

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

16:45 25/07/2009

2

Efectivamente, ese micro labura con 1.4v.
Yo tenia ese mismo micro pero en una A8N-E SLI y el vcore lo ponia manual en 1.475v para hacer los 2.4ghz. Me toco un micro malo ya que no podia subir estable a mas de eso y con voltajes altisimos. Fijate si lo podes setear manualmente al vcore, sino no hay drama, 1.5v para ese micro no es tanto, esta dentro de lo normal. Subilo que hasta 2.5ghz tiene que andar.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

pablo92

entradas: 24

18:27 25/07/2009

3

bueno george_d te comento que me mande al final y le puse el fsb en 240mhz de una para llegar a los 2.4ghz,guardo,reinicio y se clavo la pc.Reinicie del boton y en la pantalla de entrada cuando carga los discos y eso me dice:"overclocking failed,please press F1 to enter setup or F2 to set default options".Entre de nuevo a la bios y fui probando hasta q llegue a la configuracion q no me dio problemas ni para arrancar ni en windows,quedo en 2.3ghz.
Me fije en el everest,el vcore se mantiene en 1.5v la temperatura subio 5º y dice q el oc hecho en el micro es de un 15%,ahora bien,se justifica un 15% de rendimiento?lo voy a sentir?Desde ya muchas gracias..

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:55 27/07/2009

4

Tiene que subir mas, fijate que tenes que bajar las memorias a 333 asi no se pasan de los 400mhz ya que cuando subis el FSB tambien suben las memorias. Otra cosa tambien tenes que bajar el HT link a 4x o 800mhz segun como figure la opcion en la bios. Diferencia se tiene que notar a la hora de comprimir archivos, videos, audio, algun juego, pero en tareas de inicio de windows, apertura de programas no vas a notar mejora ya que eso reca mas sobre el disco duro.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

pablo92

entradas: 24

09:47 27/07/2009

5

pequeño detalle el mio me olvide de las memorias jeje,te comento q ahora si logre dejarlo en 2.4ghz con las memorias seteadas en 333 pero me parece q me quedo el ht link muy alto segun el cpuz,pero en la bios me aparece las opcion del htlink de 800mhz para abajo,600,400 asi..lo dejo en 800 o lo bajo a 600 para q no figure 960 en el cpuz..por lo demas la temperatura y el vcore son estables..me quedo la duda con el htlink nomas..te dejo una captura..gracias

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:26 28/07/2009

6

Perfecto, deja asi el HT, total no tiene que pasar de 1000, aunque yo tengo un sempron con el HT a 1100 durante mas de 4 años y ningun problema.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623