Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

utilizacion de 1 solo core en c2d

No hay Etiquetas
Entrada
High End Level

Divilish

entradas: 951

03:17 08/02/2010

1

bueno viendo algunos screens de cpuz me di cuenta de que algunos core 2 duo aparecen como si tubieran un solo core para aumentar el nivel de OC.
de curioso nomas investigue por el google y logre hacerlo por windows….
2 dudas sobre esto… hacerlo desde windows da los mismos resultados que por bios?… en caso contrario, podre hacer esto con un p5k-se desde el bios?


"…its number is Six Hundred and Sixty Six."

Extreme Level

ferro00xp

entradas: 2085

09:42 08/02/2010

2

y cuanto oc lograste por que si es lo de tu firma es re poco y tranquilamente lo podes poner en 3.0ghz con ambos cores

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

09:49 08/02/2010

3

No entiendo??
Le haces OC al micro pero crees que levanta un solo core????
Yo tengo el mismo MB que vos pero el E4500, lo puse a 3Ghz con un vcore de 1.28(por bios 1.325) porque tiene un Vdroop bastante alto la guacha, pero se mantiene fresco a 38 y maximo 62 en dias de calor como estos últimos.
Eso si todo lo hago por Bios.

Saludos

Moderador

legion

Argentina

entradas: 15626

10:49 08/02/2010

4

Doy fe Pero ojo mira las memos que tiene , no le pidas mucho tampoco.- Dadas las condiciones lo veo bien.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

Divilish

entradas: 951

14:18 08/02/2010

5
Cita Iniciado por ferro00xp
Ver Mensaje
y cuanto oc lograste por que si es lo de tu firma es re poco y tranquilamente lo podes poner en 3.0ghz con ambos cores

me salio malo el micro, ahora mismo tengo 265 de bus y para que sea masomenos estable (una vez cada tanto se me reinicia o no arranca) esta en 1.3125 V. con el bus en 298 necesito 1.38 V para que sea tambien masomenos estable

Cita Iniciado por fedepolito-2
Ver Mensaje
No entiendo??
Le haces OC al micro pero crees que levanta un solo core????
Yo tengo el mismo MB que vos pero el E4500, lo puse a 3Ghz con un vcore de 1.28(por bios 1.325) porque tiene un Vdroop bastante alto la guacha, pero se mantiene fresco a 38 y maximo 62 en dias de calor como estos últimos.
Eso si todo lo hago por Bios.

Saludos

nono, se que se ocean los dos cores a la vez, pero solo quiero utilizar uno para ver cual es el limite utilizando un solo core. asi le saco el jugo a las aplicaciones single core. y con respecto al micro lo mismo de antes.

Cita Iniciado por legion
Ver Mensaje
Doy fe Pero ojo mira las memos que tiene , no le pidas mucho tampoco.- Dadas las condiciones lo veo bien.-

son memos precarias xD no levantan 800 mhz ni en pedo


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

14:38 08/02/2010

6

Vamos por parte, primero buscate programas que te tiren la temp del micro, porque hacer OC asi al bolaso es medio jugado, por eso puede ser que se te reinicie por que lo pasas de temp.
Segundo: Pone el micro en un bus de 266 y multi en 9 y voltaje auto y proba si arranca, a todo esto desabilita todas las funciones del micro en la bios, solo pone el multi en 9.
en ai overclok pone el bus en 266, el NB en 100 y las memos en el valor mas bajo que te de, asi descartamos en el inicio el problema de memos.
En Vcore ponelo en 1,30 y guarda los cambios y proba asi, si arranca fijate que temp tiene el micro trabjando asi.
Usa el OCCT o el Fumark y tira la opcion Cpu, fijate y controla las temp del micro.Ojo con eso.
Si son estables las temp que no pases de 65 en full, entra de vuelta a la bios y pone el multi en 10 y volve a hacer lo mismo, si anda volve a correr todo y corrobora la temp. si te da pasa amulti 11 y proba.
Si logras estabilidad asi, despues probamos con activar las cosas del micro que bajan el multi a 6 si no haces nada y despues de esto vamos a jugar con las memos a ver que le sacamos.

Saludos

High End Level

Divilish

entradas: 951

15:20 08/02/2010

7
Cita Iniciado por fedepolito-2
Ver Mensaje
Vamos por parte, primero buscate programas que te tiren la temp del micro, porque hacer OC asi al bolaso es medio jugado, por eso puede ser que se te reinicie por que lo pasas de temp.
Segundo: Pone el micro en un bus de 266 y multi en 9 y voltaje auto y proba si arranca, a todo esto desabilita todas las funciones del micro en la bios, solo pone el multi en 9.
en ai overclok pone el bus en 266, el NB en 100 y las memos en el valor mas bajo que te de, asi descartamos en el inicio el problema de memos.
En Vcore ponelo en 1,30 y guarda los cambios y proba asi, si arranca fijate que temp tiene el micro trabjando asi.
Usa el OCCT o el Fumark y tira la opcion Cpu, fijate y controla las temp del micro.Ojo con eso.
Si son estables las temp que no pases de 65 en full, entra de vuelta a la bios y pone el multi en 10 y volve a hacer lo mismo, si anda volve a correr todo y corrobora la temp. si te da pasa amulti 11 y proba.
Si logras estabilidad asi, despues probamos con activar las cosas del micro que bajan el multi a 6 si no haces nada y despues de esto vamos a jugar con las memos a ver que le sacamos.

Saludos

sin ir mas lejos asi como lo tengo ahora: 265 a 1.325 (99% estable) y con el micro lapeado estoy en 43 idle y 66 con 3 min de orthos. puedo sacar un par de grados menos si lo pruebo de noche. ya para subirlo un poco mas tengo que subir muchisimo el vcore y se frie.
y el multi maximo para mi modelo es 9.


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

17:10 08/02/2010

8
Cita Iniciado por Divilish
Ver Mensaje
sin ir mas lejos asi como lo tengo ahora: 265 a 1.325 (99% estable) y con el micro lapeado estoy en 43 idle y 66 con 3 min de orthos. puedo sacar un par de grados menos si lo pruebo de noche. ya para subirlo un poco mas tengo que subir muchisimo el vcore y se frie.
y el multi maximo para mi modelo es 9.

Probaste 333x9 a ver si levanta???, acordate que este mb tiene un buen Vdroop o caida de voltaje, por eso a lo mejor vos lo tenes a 1.325 pero en el hardware monitor te marca menos, fijate eso enla bios.

Saludos

High End Level

Divilish

entradas: 951

03:32 09/02/2010

9
Cita Iniciado por fedepolito-2
Ver Mensaje
Probaste 333x9 a ver si levanta???, acordate que este mb tiene un buen Vdroop o caida de voltaje, por eso a lo mejor vos lo tenes a 1.325 pero en el hardware monitor te marca menos, fijate eso enla bios.

Saludos

ahi estube haciendo pruebas… lo maximo que puedo probar con cooler stock y grasa de 5 pesos el medio kilo fue: 332 x9 a 1.4125 con GTL Reference en 0.63x (que lo descubri recien y lo dejo un poco mas estable)… vdrop: 1.36/9 (heavy). temperatura 45 idle en 15 seg de orthos llego a 69 y tiro error el programa (tambien me quedo el ScrLk parpadeando o.O) las memorias las mantube 1:1 (664 mhz)
para estar lapeado el micro este mucho no rinde creo
EDIT
la estabilidad fue solo una utopia..


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

07:43 09/02/2010

10
Cita Iniciado por Divilish
Ver Mensaje
ahi estube haciendo pruebas… lo maximo que puedo probar con cooler stock y grasa de 5 pesos el medio kilo fue: 332 x9 a 1.4125 con GTL Reference en 0.63x (que lo descubri recien y lo dejo un poco mas estable)… vdrop: 1.36/9 (heavy). temperatura 45 idle en 15 seg de orthos llego a 69 y tiro error el programa (tambien me quedo el ScrLk parpadeando o.O) las memorias las mantube 1:1 (664 mhz)
para estar lapeado el micro este mucho no rinde creo
EDIT
la estabilidad fue solo una utopia..

Huuu papa que come voltaje ese micro, lo unico que no te podes poner a hacer OC con grasa de medio pelo!!!
Fijate de gastarte unos pesos y pone una gracita un poco mas decente, con respecto al gtl reference ahi busque lo que signfica, la verdad en mi MB ni lo toque porque no me hizo faltaa.
Al NB lo pusiste en 100?
Proba bajar en 333x8 y de esa forma te queda un bus alto y rinde mas.

Saludos

High End Level

Divilish

entradas: 951

12:52 09/02/2010

11
Cita Iniciado por fedepolito-2
Ver Mensaje
Huuu papa que come voltaje ese micro, lo unico que no te podes poner a hacer OC con grasa de medio pelo!!!
Fijate de gastarte unos pesos y pone una gracita un poco mas decente, con respecto al gtl reference ahi busque lo que signfica, la verdad en mi MB ni lo toque porque no me hizo faltaa.
Al NB lo pusiste en 100?
Proba bajar en 333x8 y de esa forma te queda un bus alto y rinde mas.

Saludos

por ahora tiro con esta xD lo del NB no me fije. cuando llegue a mi casa y sea mas de noche (por el calor) me fijo.

EDIT EDIT:

lo del NB: si es lo que dice : strap to north bridge… solo puedo setearlo entre 200 y 400.
asi como lo arranque funcionó (aunque no boludie demasiado). tire un super pi, las temp subieron a 54 y reinicie para volver a mi config normal.


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

21:53 09/02/2010

12

perdon cometi un error yo, el que tenes que poner en 100 es el pci frequency ese va 100, el otro dejalo en auto no lo toques.

Saludos

High End Level

Divilish

entradas: 951

04:27 10/02/2010

13
Cita Iniciado por fedepolito-2
Ver Mensaje
perdon cometi un error yo, el que tenes que poner en 100 es el pci frequency ese va 100, el otro dejalo en auto no lo toques.

Saludos

auto es lo mismo que 100 ese


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

07:33 10/02/2010

14
Cita Iniciado por Divilish
Ver Mensaje
auto es lo mismo que 100 ese

No entendi eso?, siempre recomiendan si haces OC que pongas el PCI Frequency en 100.
Con que versión de bios estas????
Yo yuve un problema para OC con la mia y actualize a la 1008 creo que era esa en la página de asus no salen las Bios o no las encuentro, que mal che.

Saludos

High End Level

Divilish

entradas: 951

09:11 10/02/2010

15

tengo la 1008 segun el cpuz… mas tarde seteo el pci en 100, ahora no que la 4850 esta hace un ruido cada vez que se prende y apaga la pc y me van a sacar cagando xD


"…its number is Six Hundred and Sixty Six."

Hardcore Extreme Level

savedrage

entradas: 17862

10:10 10/02/2010

16
Cita Iniciado por fedepolito-2
Ver Mensaje
No entendi eso?, siempre recomiendan si haces OC que pongas el PCI Frequency en 100.
Con que versión de bios estas????
Yo yuve un problema para OC con la mia y actualize a la 1008 creo que era esa en la página de asus no salen las Bios o no las encuentro, que mal che.

Saludos

stock viene a 100 el PCI frequency!

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

10:19 10/02/2010

17
Cita Iniciado por savedrage
Ver Mensaje
stock viene a 100 el PCI frequency!

Pero cuando entras a hacer OC no se sube el PCI frequency?? por eso te recomiendan dejarlo el 100, digo es lo poco que he leido pero no se la razon exacta, por ahi los grandes del OC sacan la duda.

High End Level

Divilish

entradas: 951

13:54 10/02/2010

18
Cita Iniciado por fedepolito-2
Ver Mensaje
Pero cuando entras a hacer OC no se sube el PCI frequency?? por eso te recomiendan dejarlo el 100, digo es lo poco que he leido pero no se la razon exacta, por ahi los grandes del OC sacan la duda.

hasta donde yo tengo entendido eso no deberia cambiar nunca… ya que si sube un poquito hace re inestable todo. (ya estube jugando un poco con eso) por ahi debe ser con ciertos chipset o marcas de mobos…


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

14:04 10/02/2010

19

Y como andas con el OC??? a cuanto lo tenes al pobre ahora?

High End Level

Divilish

entradas: 951

14:17 10/02/2010

20
Cita Iniciado por fedepolito-2
Ver Mensaje
Y como andas con el OC??? a cuanto lo tenes al pobre ahora?

lo deje en 2.4 al final por el tema de las temperaturas, igualmente estube fijandome, creo que las memorias me hacen mucho cuello de botella. porque no hago demasiada diferencia entre 2.4 y 2.9 (superpi 24,5 / 21 3dmark06 9500, 10700) pero a 2.9 solo puedo benchear y con suerte por el tema de temps y los voltajes no se si son buenos para mantener 24/7 casi. oceando subiendole el voltaje a las memos las pude subir bastante y bajo el superpi 19,5 pero en 3dmark ya se muere.
estable puedo mantener 2.7 tambien… pero… alguuuuna vez cada tanto se tilda, seria mas bien para invierno y no gano casi nada de rendimiento. asi que hasta aca llego mi aventura con estas memos pedorras y con el cooler stock

semi off: cuanto te tira un 3dmark o un super pi 1m? ya se que es bastante subjetivo pero para comparar un poco nomas :P


"…its number is Six Hundred and Sixty Six."

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

14:21 10/02/2010

21

Mira vos che, y a las memos cuanto le pudiste levantar?
Si salieron Oceras 800 5-5-5-15 o 18 le haces tirar.
Acordate de ponerlas en el socket amarillo.

High End Level

Divilish

entradas: 951

14:25 10/02/2010

22
Cita Iniciado por fedepolito-2
Ver Mensaje
Mira vos che, y a las memos cuanto le pudiste levantar?
Si salieron Oceras 800 5-5-5-15 o 18 le haces tirar.
Acordate de ponerlas en el socket amarillo.

que cambian con el otro socket ?? estan en el amarillo igual… 800 no llegan… a 1.9 llegan un poco menos y alguno de esos numeritos en 6… pero se nota el rendimiento.


"…its number is Six Hundred and Sixty Six."