Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Urgente!! Pc Se Reinicia Sola.

No hay Etiquetas
Entrada
High End Level

alexnob

entradas: 529

04:56 01/10/2006

1

Gente, acudo a ustedes como ultima opcion antes de llevar una pc por 1era vez en mi vida a un tecnico……les detallo el problema:

Desde mayo del año pasado, hasta junio de este año tuve la siguiente pc:
Pentium 4 3.2ghz Prescott Socket 478
MB Intel D865GLC
2x512mb ddr400 "elixir" en dual channel
Video Ati Radeon 9200 series 256mb
Fuente "generica" 450W
Disco rigido 80gb sata WD
Grabadora dvd lg 16x dual layer
grabadora cd liteon

La vendi en junio porque me pasaba que la pc estaba andando sin problemas, cuando de repente al ejecutar algun programa, o juego, o abrir un archivo de word o cualquier cosa, incluso a veces, sin abrir nada…se reiniciaba.

Yo, pensando que era problema de hard, y cansado de que esto suceda (me lo hizo desde que la arme) la vendi y me compre el siguiente equipo:

Pentium D805
MB MSI P965 NEO
2x512mb ddr2 667mhz Kingston value
Video MSI 7600GS 256mb ddr2
Fuente Powercooler 550w plug-in
Disco rigido samsung sata2 250gb
Gabinete vitsuba master
Y la grabadora de dvd y la de cd de la anterior pc.

Luego de invertir bastante dinero, pense que el problema se iba asolucionar pero no fue asi…se me sigue reiniciando cuando abro algun programa o archivo, y a veces sin hacer nada tambien…..les pido ayuda desesperadamente…..

Cabe aclarar, que tengo un estabilizador de tension en donde conecto todo lo referido a la pc….lo que hice fue conectar directamente la pc a la corriente sin este estabilizador, para probar si no era eso lo que fallaba, pero se siguio reiniciando…..
Tambien, cuando tenia el p4 3.2ghz, llego un momento en que se reiniciaba cada 5min, hacia cualquier cosa y se reiniciaba, por lo cual, decidi hacer un backup de mis archivos y formatear la pc…luego de hacer esto, los reincios se hicieron menos frecuentes…pero luego de unas semanas, se volvio a reiniciar cada 10 o 15 minutos, por lo cual tome la desicion de venderla….

AYUDA POR FAVOR!!!!!!!!!!!!!!!!!!!

High End Level

alexnob

entradas: 529

05:01 01/10/2006

2

Otra cosa que me olvidaba, es que verifique el tema de la temperatura, lo cual no es problema, todo funciona dentro de la temperatura normal….

Yo pienso que puede llegar a ser problema de tension….las lecturas del core center de la mother msi son las siguientes:

Vcore: 1,21
3,3v : 3,39
5v : 5,49
12v : 12,21

no se si estaran bien…ustedes diran, aunque no creo que sea por esto, ya que, cambiando de pc completamente, el problema es el mismo…..yo pienso que puede ser que la linea electrica de mi casa sea muy inestable y que eso afecte al funcionamiento de la pc….por favor ayudaaaaaaaaaaaaaaaaaaaaaaaa!!!!!!!!!!!!

Midle End Level

lancelot116

entradas: 412

05:29 01/10/2006

3

1.- Se me ocurre que pruebe conseguir un UPS, deseche el regulador de voltaje y conectado a el trata de ver si resuelve el problema.
2.- Intente probar operarla en otro lugar que no sea la casa (descarte de falla en linea)

"Y ella gritó: No Señor ya lo ven yo no estoy Loka, estuve loka ayer pero fué por Amor"

High End Level

alexnob

entradas: 529

05:34 01/10/2006

4

de que me serviria un ups??? o sea, en caso de que no se reinicie mas….que seria el problema?? la tension o que??????

Midle End Level

lancelot116

entradas: 412

05:42 01/10/2006

5

La regulacion dada por un sistema UPS es en todo caso mucho mejor que la aportada por un Regulador de Voltaje normal (por lo menos en mi caso y experiencia fué asi) – un problema parecido tuve con una maquina cierta vez (reinicios casi que programadosa cada tanto tiempo, parecia mas bien un replique viral) y un conocedor de estas unidades me explico que estas si realmente van a regular efectivamente el voltaje de la línea, a diferencia de los habituales Regualadores de siempre, yo le creí y solucioné el que para ese momento era mi problema de reinicios.

Pero destaco: Hablo por lo que fué MI EXPERIENCIA, de todos modos más opiniones se sucederán acá en relación a este su tema, y si está en busqueda de posibles soluciones, mientras con más de ellas cuente, mas fácil y rapidamente podrá llegar a la causa y posterior resolución de su problema, el "descartar" esta muy a lugar.

"Y ella gritó: No Señor ya lo ven yo no estoy Loka, estuve loka ayer pero fué por Amor"

High End Level

alexnob

entradas: 529

05:48 01/10/2006

6

ok, entonces voy a tratar de conseguir un ups y probar a ver que pasa….igualmente, sigo a la espera de mas propuestas para solucionar este problema……saludos y gracias lancelot

Midle End Level

lancelot116

entradas: 412

06:21 01/10/2006

7

………………….Suerte

"Y ella gritó: No Señor ya lo ven yo no estoy Loka, estuve loka ayer pero fué por Amor"

High End Level

Agustin

entradas: 547

07:36 01/10/2006

8

Lo que yo recuerdo es mas desalentador, las unicas PC que vi que hacian eso encontraron una solución….cambiar el mother. Pero ya pasaste por 2 mother diferentes, uno Intel y otro MSI, son mothers buenos a muy buenos….y muy pero muy estables…..asi que no creo que fuera ese el problema…..otro problema frecuente podria ser la fuente, sobre todo la primer PC que tenia una generica para tanta PC, pero tampoco fue ese el problema por que en la PC actual pusiste una fuente mucho mejor y te sigue haciendo lo mismo asi que por descarte…….tiene que ser la tension de red (que no sea estable) pero tampoco lo veo tan probable, o sea, para que una baja de tensión te apague/reinicie una PC es casi seguro que tenes que percibirla en cualquier lamparita incandecente que tengas prendida. Ademas es probable que la fuente actual filtre eso mucho mejor que la generica (lo que me lleva a preguntarte si desde que tenes la PC nueva disminuyeron los reinicios?). La otra opcion que te queda y que no es tan poco probable es, que algun dispositivo de los que tengas por ahi conectados a la PC y no allas cambiado (digamos monitor, parlantes, escaner, impresora, modem USB o algo tipo un cable de LAN) tenga algun problemita y te provoque una descarga a travez de maza o por alguna linea. Yo lo vi con un escaner que cuando lo conectabas a la PC te hacia esas cosas, un día viendo y revisando, encendi el escaner sin conectarlo a la PC y cuando toque la maza del cable de comunicación LPT me pego una interesante patada. de mas esta decir que a ese Genius lo pase a retiro….

EDIT:
PD: Las tensiones que posteaste arriba me parece que estan dentro de los parametros, pero como te dije, pasaste por 2 fuentes, no tenes ningun problema ahi.
recien vi que le haces OC a tu maquina, no sera ese el problema?? lo veo dificil ya que ese 805 se hizo famoso por llegar a 4 ghz.
Sabes si a la persona que le vendiste el P4 de 3200 tuvo algun drama por el estilo??
fin EDIT

Saludos

Mini Review Tualatin 1400 512Kb Vs Juegos Modernos Que en paz descanse!!!

Como alguna vez dijo un sabio del hard y del soft, "la memoria cache es un vicio de Windows, esta ahi por que Windows la necesita debido a lo ineficiente que es, el Linux no la necesita"

Hardcore Extreme Level

Neo2005th

entradas: 3540

08:06 01/10/2006

9

-Problemas de tension electrica.
PD: Llamá a EDESUR o EDENOR…

High End Level

alexnob

entradas: 529

11:03 01/10/2006

10

Agustin: La cantidad de reincios en una y otra pc fue distinta, en la anterior era mucho mayor, pero como explique, a medida que la pc se usaba, se reiniciaba cada vez mas rapido, es decir, si la formateaba hoy y la usaba, andaba de 10…pero al otro dia se reiniciaba 1 o 2 veces….y asi hasta que al mes se hacia algo insoportable porque se reiniciaba cada 5 min.

No te puedo decir si le sigue pasando lo mismo a la persona que me compro la pc porque no fue 1 sino varias…la vendi por partes, de manera que se hace casi imposible seguir el rastro de cada componente ya que los compradores no eran conocidos.

A la pc lo unico que le deje fue el monitor…el cable que conecta la pc a un equipo de musica y el estabilizador…todo lo demas es nuevo….incluso la impresora….Pero, descarto un problema de ese tipo, ya que una vez con la pc anterior probe desconectando todo, solo dejando la mother, el micro, el hd y el monitor conectados…y se seguia reiniciando, asi que problema con otro componente no creo que sea…

Neo: Soy de rosario…aca esta la EPE . Voy a llamar el lunes y tambien voy a tratar de conseguir un UPS a ver si soluciono este problemon….

Gracias a todos por las respuestas…sigo abierto a nuevas sugerencias

Extreme Level

marxs

Jujuy

entradas: 1051

11:24 01/10/2006

11

lancelo tiene razon, proba en otro lugar.
Un amigo se compro una maquina hace un tiempo y me dijo que valla a su casa para armarla, tenia estabilizador. la hicimos funcionar, andaba de 10. al otro dia me llama diciendo que la maq no prendia, bah, ke lo hacía, pero se escuchaba re lento el cooler. La habia cambiado de lugar en su casa y ahi comenzó el problema. Él tiene 2 lineas en su casa, así que la probamos en otro enchufe de la otra linea, y andubo sin problemas…hace eso, probála en casa de algun pariente. no se como será bien la mano, pero a lo mejor tenes sobrecargada la linea de tu ksa.

High End Level

alexnob

entradas: 529

12:04 01/10/2006

12

es que tengo 2 lineas en mi casa…porque es una casa de 2 písos…..la linea de la planta alta que es donde vivo yo, tiene un elevador de voltaje, ya que el voltaje a veces es muy bajo….la linea de la casa de abajo, no tiene elevador de voltaje, pero igualmente, conectando la pc en cualquiera de las 2 lineas, la pc se sigue reiniciando…en realidad se reinicia mas rapido cuando la conecte a la linea de abajo que no pasa por el elevador de voltaje.

High End Level

Agustin

entradas: 547

15:24 01/10/2006

13

chan…………elevador de voltage???? fijate en la casa de un pariente como anda…..ahora si me juego que es la linea…..malditas empresas de luz, yo no nos dan lo que nos corresponde che………

Mini Review Tualatin 1400 512Kb Vs Juegos Modernos Que en paz descanse!!!

Como alguna vez dijo un sabio del hard y del soft, "la memoria cache es un vicio de Windows, esta ahi por que Windows la necesita debido a lo ineficiente que es, el Linux no la necesita"

High End Level

alexnob

entradas: 529

16:06 01/10/2006

14

es que fijarme en la casa de un pariente, seria igual a fijarme en mi casa con la linea de la planta baja, ya que en esa linea el elevador de voltaje no actua….y lo probe y se me sigue reiniciando…a no ser que las 2 lineas esten malas…

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:13 01/10/2006

15
Cita Iniciado por alexnob

es que tengo 2 lineas en mi casa…porque es una casa de 2 písos…..la linea de la planta alta que es donde vivo yo, tiene un elevador de voltaje, ya que el voltaje a veces es muy bajo….la linea de la casa de abajo, no tiene elevador de voltaje, pero igualmente, conectando la pc en cualquiera de las 2 lineas, la pc se sigue reiniciando…en realidad se reinicia mas rapido cuando la conecte a la linea de abajo que no pasa por el elevador de voltaje.

Los estabilizadores de tensión tienen un rango de funcionamiento, por ejemplo de 180 V a 260 V (no se si es el valor de tu caso), el tema es que cuando baja a más de 180 V ( o sube a más de 260v) te corta la corriente, no la estabiliza más, entonces se reinicia la PC o se apaga. Con una UPS no tendrías este problema porque al bajar demasiado tambien corta pero te pasa a batería y te deja seguir trabajando, el problema es cuando la tensión es demasiado baja la UPS siempre trabaja en batería (chilla la alarma), me paso con un clente que vivia en una zona donde todos se colgaban con ganchos y habia un voltaje muy bajo, le solucione el problema poniendo un estabilizador antes de la UPS para que levante el voltaje y la UPS funcione bien. Fijate si podes medir la tension de la linea con un tester para ver si es normal, me paso que en mi casa tenia un problema similar y era el fusible aereo que estaba oxidado, lo cambio EPEC y quedo de lujo.

El elevador de voltaje funciona de forma fija, solo te eleva un porcentaje, por ej un 10%, si tenes 180 V te lo lleva a 198 V, no te lleva a 220V, tiene una perilla para elejir cuanto te aumenta el V

Yo empiezo a detectar fallas en la PC cuando baja a más de 200V

Salu2

Extreme Level

marxs

Jujuy

entradas: 1051

22:15 01/10/2006

16

y si tenes que probar, cuales son las probabilidades de que con dos pcs distintas te siga sucediendo lo mismo? tomate el laburo de probar en otro lado no te queda otra. y no llevaste a tu ksa la compu de algun amigo para testear si sucede lo mismo?

Nuevo miembro

hernan23

entradas: 2

14:32 02/10/2006

17

hola. mira el tema por como vos contas seguro que es la tencion. pero hacelo mas simple. porque al parecer la fuente nos es. pone un tester en la linea y con la maq prendida anda monitoreando que tencion tenes en la red electrica. si tenes menos de 190 v. primero peleate con la compania electrica, y depues consegui una ups.
pero si la tencion esta dentro de los parametros normales, chequea las memorias. porque ese fallo tambien es comun de las memos que andan mal. a mi me paso barias veces y en distintas maquinas. a lo mejor tu viste mala suerte y una de las memos tiene un error y te cuelga todo.
saludos

High End Level

alexnob

entradas: 529

22:22 02/10/2006

18

la cosa es que tengo 2 pcs….una en mi pieza, y otra en la de mi hermana….y este problema lo tiene solo la mia……….ambas estan conectadas a la misma linea electrica….la diferencia es que donde esta la pieza de mi hermana es la conexion nueva, ya que edificamos hace poco…en cambio la mia es "vieja"…esta desde que vine a vivir hace 12 años….aunque, si mal no recuerdo, probe conectando la pc en la parte "nueva" de mi casa y tambien se reiniciaba….en todo caso probare eso, y cualquier cosa les digo…

El ups todavia no lo pude conseguir…

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

00:21 03/10/2006

19

No probaste probar todos los elementos por separados para detectar que ningin hardware sea el problema.? La fuente descartala. pq son de las mejores y es muy raro que venga fallada. yo me inclinaria o por el disco o por la placa de video…. No tenes otro disco para probar… hace una cosa… tu hermana no tiene un ide.. proba.. fijate… si conseguis un UPS lo harias mas facil.. descartando la electricidad. cosa que no creo que sea el problema….. despues de descartar la electricidad, el disco, y la placa de video anda por la mother :S y por ultimo el micro….

Ojo el hardware no esta relacionado con que tu pc anterior se reiniciaba :S Suena muy raro!!! pero nada de tecnicos.. sabran menos que vos y si tu problema radica en tu casa te van a cobrar. por no hacer nada pq en el local del tecnico va a andar de diez…!!!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

High End Level

alexnob

entradas: 529

00:25 03/10/2006

20

nico, hacen exactamente lo MISMO las 2 pcs que tuve…por lo cual descarte problemas de hardware…..estoy buscando otras ideas

Hardcore Extreme Level

Chilanpi

entradas: 3553

00:32 03/10/2006

21
Cita Iniciado por alexnob

nico, hacen exactamente lo MISMO las 2 pcs que tuve…por lo cual descarte problemas de hardware…..estoy buscando otras ideas

Te hago una pregunta, antes de reiniciarse, durante un milisegundo, hace un pantallazo azul??? Por las dudas desactiva el reinicio automático y decinos que dice la pantalla azul (si la hubiera) Para desactivarlo, anda Panel de control / Propiedades del Sistema / Opciones Avanzadas / Inicio y Recuperacion / Error del Sistema / sacale el tilde a "reiniciar Automáticamente"

Salu2

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

00:33 03/10/2006

22
Cita Iniciado por alexnob

nico, hacen exactamente lo MISMO las 2 pcs que tuve…por lo cual descarte problemas de hardware…..estoy buscando otras ideas

Ok descartemos el hardware… aunque existe una ley, la de murphy.. que dice que si existe la posibilidad existira….
Pero bueno dejemos de lado eso… Probaste instalar el WINXP de diferentes cds? Puede que este algun archivo pinchado :S
En primera medida mira eso….
En segunda… probar conectar el cpu de tu hermana que no hace nada.. o sea no tiene problemas en el mismo enchufe que esta la tuya, haber que onda…
Asi descartas que sea la instalacion vieja como vos dijiste…

Asi podes ir solucionando posibles fallas sin tener la necesidad urgente de conseguir el UPS mientras lo conseguis descarta lo que te dije

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

High End Level

Agustin

entradas: 547

00:44 03/10/2006

23

Para, momento, no probaste que pasa si invertis las 2 PC´s de lugar? Asi conectas la tuya a una linea que es sabido que anda bien….
Saludos

Mini Review Tualatin 1400 512Kb Vs Juegos Modernos Que en paz descanse!!!

Como alguna vez dijo un sabio del hard y del soft, "la memoria cache es un vicio de Windows, esta ahi por que Windows la necesita debido a lo ineficiente que es, el Linux no la necesita"

High End Level

alexnob

entradas: 529

10:57 03/10/2006

24

vamos de a 1:

Chilanpi, el pantallaso azul no lo tira…simplemente, antes de reiniciarse se "Congela" todo por 1 milisegundo, y despues se reinicia…

Nico: Probe otro cd de win xp y paso lo mismo… Respecto a enchufar mi pc en la pieza de mi hermana es una buena prueba…pero no la hice todavia.

Agustin: si, seria una buena prueba, la de mi hermana en mi pieza se que no lo hace, porque cuando vendi mi pc anterior (el p4 3.2) traje la de mi hermana a mi pieza y no tuve ese problema….sigo apoyando la idea de que es problema de corriente electrica, a pesar de que la pc de mi hermana no se reinicia por una simple razon….la pc de ella es un celeron 1.8 con mother msi truchisima, 256mb etc… o sea, una pc con poco consumo….nada que ver comparado a mi viejo p4 y menos todavia a el dualcore que tengo ahora….

Por lo pronto, hoy llevo la pc al laburo, a ver que pasa…la dejo todo el dia ahi hasta mañana a la tarde o bueno, si la conecto y a los 15minutos se reinicia me la traigo hoy mismo…habra que esperar que no se reinicie asi me aseguro de que el problema es en mi pieza/casa .

Hardcore Extreme Level

Chilanpi

entradas: 3553

13:27 03/10/2006

25
Cita Iniciado por alexnob

Chilanpi, el pantallaso azul no lo tira…simplemente, antes de reiniciarse se "Congela" todo por 1 milisegundo, y despues se reinicia…

Igual te recomiendo que desactives el reinicio automático….

Salu2

High End Level

alexnob

entradas: 529

15:46 03/10/2006

26

ok, lo voy a hacer…….

Ya tengo la pc en mi laburo…la tengo prendida hace 2 horas y 45 minutos y todavia no se reinicio…le estoy tirando el test sp2004 (uno para cada procesador) y tengo la pc laburando al 100%……lo voy a dejar asi un rato largo, a ver si se la aguanta………por ahora va todo josha

Midle End Level

Luigikrnl

entradas: 179

15:50 03/10/2006

27

se me ocurre que primero revises la instalacion electrica de tu casa… mete un tester y medi la tension alterna de por lo menos los toma corrientes que mas consumen (lavarropas, heladera, etc) si todo eso esta dentro de los parametros normales, recien ahi anda pensando en a lo sumo una UPS + estabilizador.
acostumbrensen a erradicar el problema de fondo y dejen de parchear

Wiiiiiiiiiiiiiiiiiiiiiiiii

Extreme Level

viper713

entradas: 1374

18:10 03/10/2006

28

Para determinar si el problema es por falta de corriente, con un tester o multímetro, medir la tensión de entrada al domicilio, en el medidor que te provee la empresa.
Si la tensión se aproxima a los 220v estas en los valores normales y luego hacerlo en las bocas de corriente de tu habitación u otras bocas, si la tensión varía entre las bocas, es probable que tengas una fuga de tensión, en ese caso, hay que revisar el cableado de la instalación eléctrica.
Si la tensión de entrada al domicilio es deficiente, hacer el reclamo a la compañía eléctrica.

High End Level

alexnob

entradas: 529

19:39 03/10/2006

29

viper, gracias por el consejo….pero como dije, ahora la pc esta en donde yo laburo…asi que, si ahi, no falla es seguro que es por la instalacion electrica…..O por algo que hay en mi pieza….ahora estoy en mi casa, pero antes de venirme la pc andaba de 10….no se habia reiniciado y ya tenia 5 horas de etar prendida…incluso 2 horas estuvo con un test que exigia los 2 nucleos del micro al 100%…y no paso nada…..la deje prendida, mañana cuando llego a mi laburo vere si se reinicio o no….si no se reinicio ya es seguro que falla o la electricidad en mi casa, o bien, algo que le conecto en mi casa (monitor, equipo de musica, estabilizador, etc….)……en fin, hay que esperar hasta mañana a ver que pasa…

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:15 03/10/2006

30
Cita Iniciado por alexnob

algo que le conecto en mi casa (monitor, equipo de musica, estabilizador, etc….)……en fin, hay que esperar hasta mañana a ver que pasa…

Se me ocurre otra cosa, no tendras un estabilizador demasiado chico? de cuanta potencia es el estabilizador? lo conectaste sin estabilizador?

Salu2