Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Un problemaa….

No hay Etiquetas
Entrada
Nuevo miembro

gjavier18

entradas: 13

21:41 13/11/2008

1

Estimados muchachos…
tengo el siguiente inconveniente en la Pc, que a pesar de estar en garantía confio más en consultar primero a donde verdaderamente se sabe``nuestro querido foro´´.
De un dia para otro, voy a encender la Pc y la misma enciende y al cabo de 5 seg. (no llega a prender el moni) se apaga sola y luego de otros 5 seg. se vuelve a encender y vuelve a apagar y asi no se hasta cuando….
Yo no se si será una cuestión de energia o de memoria o de video, realmente no hace ningun tipo de sonido la compu…mi explicación es literal a los hechos…enciende el cooler, fuente todo…y se apaga de golpe y despues oootra vez…
Mi pc es una quad core 6660…msi p45 y 4gb kingston…
Si a alguien le paso por favor comentenme que onda asi le hago valer la gti cuanto antes…abrazoooooo

Extreme Level

kess

entradas: 2002

21:46 13/11/2008

2

Puede que sea o problema de fuente oooooo tmb que haga corto…(?)…fijjate que nada se toque…saludos.

Extreme Level

manu-hiend

entradas: 1770

22:33 13/11/2008

3

si tiene garantia supongo que no la puede abrir, llevala directamente a garantia ellos se tienen que hacer cargo de tus problemas. Donde la compraste?

[SIGPIC][/SIGPIC]

Dazed and Confused

Nuevo miembro

gjavier18

entradas: 13

23:02 13/11/2008

4

abelyn….si obvio voy a temrinar llevandola…ni pienso abrirla…pero quería saber que otras cosas podian ser…
Gracias muchachos…espero más respuestas…nada esta cortado ni nada desconectado!!!…la fuente es la pc550

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:51 14/11/2008

5

si te armaron la pc… llevala sin tocar y que lo solucionen, s la armaste vos, proba parte por parte, hace un clear cmos, proba con una memo por vez, usa un voltimetro para chequear el voltaje de la fuente, desarma todo ponelo sobre la mesa chequea visualmente cada parte ensambla todo fuera del gabo y probalo asi.

si la pc no bootea es decir no pasa el POST si es un problema de hard. si pasa el POST pero no carga win, toncespodes probar por soft