Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

tengo un malware o spyware q no se deja borrar

No hay Etiquetas
Entrada
Nuevo miembro

isauru

entradas: 2

17:52 28/12/2007

1

Hola a todos soy Isabel ,nueva en este foro , me lo recomendo un amigo ,me dijo q son muy buenos . bueno les cuento tengo Avast ,search & destroy , superantispyware , y spyware blaster, escanee con search y encontro VARIO.ANTIVIRUS ,pero no pudo eliminarlo , y me salia el siguiente mensaje : "No se pudieron resolver algunos problemas ,el motivo podria ser que los archivos implicados todavia estan siendo usados (en memoria) . Esto podria solucionarse despues de reiniciar el sistema . Desea que Spybot Search & Destroy se ejecute la proxima vez q reinicie el sistema ?" ,y porsupuesto reinicie y automaticamente comenzo a escanear ,pero al terminar y al darle a eliminar S&D seguia sin poder eliminarlo ,seguia saliendo el mismo mensaje . Entonces volvi a reiniciar pero antes hice "desactivar restaurar sistema " y reinicie esta vez en modo seguro . Pero sigue igual ,escanee con Superantispyware pero no encontro nada … Si me pudieran ayudar les agradeceria muchiiiiiisimo . gracias ,saludos

Hardcore Extreme Level

pabloc74

entradas: 18123

18:08 28/12/2007

2
Cita Iniciado por isauru
Ver Mensaje
Hola a todos soy Isabel ,nueva en este foro , me lo recomendo un amigo ,me dijo q son muy buenos . bueno les cuento tengo Avast ,search & destroy , superantispyware , y spyware blaster, escanee con search y encontro VARIO.ANTIVIRUS ,pero no pudo eliminarlo , y me salia el siguiente mensaje : "No se pudieron resolver algunos problemas ,el motivo podria ser que los archivos implicados todavia estan siendo usados (en memoria) . Esto podria solucionarse despues de reiniciar el sistema . Desea que Spybot Search & Destroy se ejecute la proxima vez q reinicie el sistema ?" ,y porsupuesto reinicie y automaticamente comenzo a escanear ,pero al terminar y al darle a eliminar S&D seguia sin poder eliminarlo ,seguia saliendo el mismo mensaje . Entonces volvi a reiniciar pero antes hice "desactivar restaurar sistema " y reinicie esta vez en modo seguro . Pero sigue igual ,escanee con Superantispyware pero no encontro nada … Si me pudieran ayudar les agradeceria muchiiiiiisimo . gracias ,saludos

trata de restaurar sistema al dia anterior o mas del que aparecio el problema

Nuevo miembro

isauru

entradas: 2

18:58 28/12/2007

3
Cita Iniciado por isauru
Ver Mensaje
Hola a todos soy Isabel ,nueva en este foro , me lo recomendo un amigo ,me dijo q son muy buenos . bueno les cuento tengo Avast ,search & destroy , superantispyware , y spyware blaster, escanee con search y encontro VARIO.ANTIVIRUS ,pero no pudo eliminarlo , y me salia el siguiente mensaje : "No se pudieron resolver algunos problemas ,el motivo podria ser que los archivos implicados todavia estan siendo usados (en memoria) . Esto podria solucionarse despues de reiniciar el sistema . Desea que Spybot Search & Destroy se ejecute la proxima vez q reinicie el sistema ?" ,y porsupuesto reinicie y automaticamente comenzo a escanear ,pero al terminar y al darle a eliminar S&D seguia sin poder eliminarlo ,seguia saliendo el mismo mensaje . Entonces volvi a reiniciar pero antes hice "desactivar restaurar sistema " y reinicie esta vez en modo seguro . Pero sigue igual ,escanee con Superantispyware pero no encontro nada … Si me pudieran ayudar les agradeceria muchiiiiiisimo . gracias ,saludos

Como dije antes Pablo tenia desactivado restaurar sistema,ahora no se si puede hacer algo mas .

Midle End Level

tantai

Buenos Aires, Argentina

entradas: 483

19:22 28/12/2007

4

Yo te diría que te fijes el o los nombres de los virus/spywares/malwares que te detecta el Spybot y no se pueden eliminar, y buscás en Google a ver si hay alguna herramienta específica para erradicarlos completamente. Un programita muy efectivo es el HijackThis, pero tenés que pasarlo y mostrarle el log a alguien que sepa, porque sino podés eliminar algo importante. En eso ya no te podría ayudar, perdón.

Suerte!

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

20:06 28/12/2007

5

Buenas!

Hacé lo siguiente, espero te sirva:

Desactivá "Restaurar Sistema". Entré al sistema en "Modo Seguro".

Luego hacé lo siguiente:

1º: Pasale el Spybot Search & Destroy (limpiá lo que encuentre)
2º: Pasale el SuperAntiSpyware (limpiá lo que encuentre)
3º: Pasale el CCleaner, haciendo toda la limpieza e incluso la reparación del registro (guardandote una copia del mismo antes).
4º: Pasale un antivirus como el Nod32 (limpiá lo que encuentre)

Si sigue todo igual, entrá a internet y hace un scaneo online en esta página (http://www.ewido.net/en/" target="_blank">http://www.ewido.net/en/). Luego guardá el log que te deja.
Luego lo mismo acá: http://www.kaspersky.com/kos/spanish//kavwebscan.html
Luego guardá el log que te deja.
Por ultimo ejecutá la aplicación Hijack This, y guardá el log que te deja.

Despues de eso, subí esos logs acá, que ahí te dirán que es exactamente lo que tenes que borrar o "tocar": http://www.forospyware.com/foro-de-virus-y-spywares/ (registrate para poder)

saludos y exitos!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:37 28/12/2007

6

podrias pasarnos un detalle completo del problema y como lo detecta spybot?