Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

tengo artifacts?????

No hay Etiquetas
Entrada
Entry Level

Pablin2k

entradas: 77

22:57 20/08/2007

1

quiero saber esto ya que tengo en garantia la placa y los juegos se me vienen trabando cuando activo el anti alaising
a continuacion toda la info

Current Time GPU1ºC) (ºC)
2007/8/20 21:59:37 38 0
2007/8/20 21:59:41 38 0
2007/8/20 21:59:45 38 0
2007/8/20 21:59:49 38 0
2007/8/20 21:59:53 38 0
2007/8/20 21:59:57 38 0
2007/8/20 22:0:1 38 0
2007/8/20 22:0:5 42 0
2007/8/20 22:0:9 42 0
2007/8/20 22:0:13 42 0
2007/8/20 22:0:17 39 0
2007/8/20 22:0:21 39 0
2007/8/20 22:0:26 39 0
2007/8/20 22:0:30 39 0
2007/8/20 22:0:34 39 0
2007/8/20 22:0:38 39 0
2007/8/20 22:0:42 42 0
2007/8/20 22:0:46 42 0
2007/8/20 22:0:50 42 0
2007/8/20 22:0:54 42 0
2007/8/20 22:0:58 42 0
2007/8/20 22:1:2 42 0
2007/8/20 22:1:6 42 0
2007/8/20 22:1:10 42 0
2007/8/20 22:1:15 42 0

Athlon 64 3600 dual core
Asus m32n sli deluxe wireless
Corsair ddr2 1gb 667mhz
Hd 160gb Samsung sata II 8 mb buffer
DVD Hd-rw LG 18x
MSI 8600 GTS
Vitsuba 8024 (450 W)
Running on Windows XP

Corro la prueba de artifatcs con ati tool y no para de beepear y de agregarle puntitos al cualdrado sin embargo me dice no errors found no entiendo… aca esta el link de un screen que sake
http://sp2.fotologs.net/photo/50/20/…87660124_f.jpg

Extreme Level

leo_lac

entradas: 2932

23:04 20/08/2007

2

Siii estas lleno . La tenes clockeada a la placa? o asi de fabrica te tira los artifacts? porq si es asi reclama tu gtia.
Salu2
Edito: acavo de ver en la imagen q no la tenes clockeada, y esta en 53°, listo llevala a la gtia porq no es normal.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Entry Level

Pablin2k

entradas: 77

23:06 20/08/2007

3
Cita Iniciado por leo_lac
Ver Mensaje
Siii estas lleno . La tenes clockeada a la placa? o asi de fabrica te tira los artifacts? porq si es asi reclama tu gtia.
Salu2

no la tengo clokeada ….pero bueh ahora a hablar con el vendedor

Extreme Level

win-master98

entradas: 1111

23:06 20/08/2007

4

Hola, probaste con otros drivers?, le conectaste conector de 6 pines ( PCI-e ) ?

PD: si hiciste todo eso, corre urgente a reclamar la garantía!

Saludos..

[SIGPIC][/SIGPIC]

Entry Level

Pablin2k

entradas: 77

23:13 20/08/2007

5
Cita Iniciado por win-master98
Ver Mensaje
Hola, probaste con otros drivers?, le conectaste conector de 6 pines ( PCI-e ) ?

PD: si hiciste todo eso, corre urgente a reclamar la garantía!

Saludos..

Si ya probe con otros drivers y en los juegos en siempre lo mismo …. los corro full full sin el anti alasing y no problem … cuando los corro con anti alasing a un par de minutos el sistema se cuelga y la pantalla se freezea con una mezcla de lineas verdes

ahora estoy corriendo la de artifacts de nuevo pero con la opcion old scanning metod y no me tira ni un beep

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:22 20/08/2007

6

mandala en warranty… y decile al vendedor especificamente donde esta el probelma para que la pruebe en las mismas condiciones

Entry Level

Pablin2k

entradas: 77

23:23 20/08/2007

7
Cita Iniciado por ivan quaglia
Ver Mensaje
mandala en warranty… y decile al vendedor especificamente donde esta el probelma para que la pruebe en las mismas condiciones

maldicion cuanto tiempo me dejaran sin placa….

Midle End Level

Madius

entradas: 203

23:27 20/08/2007

8
Cita Iniciado por Pablin2k
Ver Mensaje
maldicion cuanto tiempo me dejaran sin placa….

y simpre tarda, igualmente mejor esperar ese tiempo a quedarse sin nada.

Midle End Level

rsrn

Rosario

entradas: 380

04:56 21/08/2007

9

Perdon por la ingnoracia, pero que herramienta necesito para saber si tengo algo parecido y de que forma leo la informacion para darme cuente si me pasa lo mismo. Hace unos dias que note que cuando ejecuto algun juego o quiero ver algun video con el quicktime antes de iniciar se producen unas rayas en todo el monitor….. como explicarlo….es como si fuera una interferencia, un parpadeo de pantalla muy rapido. Solo pasa al principio, despues en el juego o en el video no vuelve a pasar.

Intel Core i7 920 @ 3.8Ghz + CoolerMaster Hyper 212 Plus ||| Gigabyte GA-X58A-UD3R ||| 3x2Gb DDR3 G.Skill RipJaws 1600Mhz ||| XFX HD6870 1Gb GDDR5 ||| WD Caviar Black Sata2 32Mb Buffer 750Gb+640Gb ||| Samsung 226NW ||| OCZ 750W Fatal1ty ||| CoolerMaster HAF 922 ||| Edifier R18 / Plantronics .355 ||| Microsoft Sidewinder X4 ||| Razer Death Adder 3500dpi ||| SteelSeries QcK

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:05 21/08/2007

10
Cita Iniciado por rsrn
Ver Mensaje
Perdon por la ingnoracia, pero que herramienta necesito para saber si tengo algo parecido y de que forma leo la informacion para darme cuente si me pasa lo mismo. Hace unos dias que note que cuando ejecuto algun juego o quiero ver algun video con el quicktime antes de iniciar se producen unas rayas en todo el monitor….. como explicarlo….es como si fuera una interferencia, un parpadeo de pantalla muy rapido. Solo pasa al principio, despues en el juego o en el video no vuelve a pasar.

hacete un thread nuevo, mientras fijate si tenes una fuente decente, de 450 W para rriba con el rail de 12V en 26AMP, y postea tus esecificaciones detalladamente por que no adivinamos que computadora tenes, usa pcwizard o everest para darnos detalles

Hardcore Extreme Level

ShArK666

entradas: 5311

11:15 21/08/2007

11

si la tenes con clocks stocks lo mas probable es q esten cagad4as las memos y por ende anda y reclama la gtia………ya q esa VGA sin problemas puede andar con AA.

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Entry Level

Pablin2k

entradas: 77

17:08 21/08/2007

12
Cita Iniciado por rsrn
Ver Mensaje
Perdon por la ingnoracia, pero que herramienta necesito para saber si tengo algo parecido y de que forma leo la informacion para darme cuente si me pasa lo mismo. Hace unos dias que note que cuando ejecuto algun juego o quiero ver algun video con el quicktime antes de iniciar se producen unas rayas en todo el monitor….. como explicarlo….es como si fuera una interferencia, un parpadeo de pantalla muy rapido. Solo pasa al principio, despues en el juego o en el video no vuelve a pasar.

ATI TOOL se llama la herramienta no es muy pesada en el google la encontraas al toque