Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

temperatura en los Q8200

No hay Etiquetas
Entrada
Nuevo miembro

j.e.d

entradas: 32

10:59 09/12/2009

1

Hola. tengo una consulta sobre la temperatura real de los micros Q8200, yo tengo instalado el "EVEREST" y me tira varias temperaturas entre las cuales hay algunas que me asustan un poco. mas o menos son las siguientes: placa madre 63º, procesador 40º en reposo y despues de jugar 30' llega a unos 48, pero despues me da la temperatura de los nucleos y es ahì donde viene el problema, el nucleo mas frio en reposo ronda los 60º hasta los 63, la pregunta es: a què le doy mas atención? Cualquiera sea su aporte se agradece.

Midle End Level

arielcarry

chascomus

entradas: 312

12:01 09/12/2009

2

fijate que temperatura te marca con otro soft como el core temp. y contanos y pasa la configuracion de tu pc para poder aconsejarte mejor

http://www.danasoft.com/sig/arielcarry.jpg

Nuevo miembro

j.e.d

entradas: 32

12:58 10/12/2009

3

yo lo probe con el occ y me da las mismas pero solo me tira la temp. de los nucleos y una advertencia de cpu muy caliente. no se como pasarte los datos tecnicos de mi maquina asi que te cunto mas o menos.
so xp sp3 actualizado
prosesador Q8200 2.33ghz
mother intel dg31pr
2x2gb ram kingston sin disipador
video geoforce over 9500gt ddr3
rigido maxtor 500 sata
gobinete circuit planet con fuente 550, 6 coolers

por lo demas esta todo estandar si oc y todas las configuraciones de fabrica.
La bios esta actulizada al 20/11/09

Nuevo miembro

j.e.d

entradas: 32

13:06 10/12/2009

4

ya lo probe con occ y me da los mismos valores, mas una advertencia de cpu muy caliente.
como paso los datos de mi maquina?
mas o menos es asi
so xp sp3 actualizado desde microsoft
Q8200 2.33gzx4
2x2gz ram kingston
video geoferce over 9500gt ddr3
maxtor 500gb sata
gobo circuit planet 550, 6 coolers
las configuraciones son de fabrica, no tiene oc y la bios esta actualizada al 20/11/09

Midle End Level

arielcarry

chascomus

entradas: 312

14:23 11/12/2009

5

fijate si tenes bien anclado el cooler. sino apoyale el dedo al disipador y fijate si esta muy caliente.

http://www.danasoft.com/sig/arielcarry.jpg

Nuevo miembro

j.e.d

entradas: 32

18:26 11/12/2009

6

ya probé eso tambien y cambié la pasta termica y todo sigue igual.

Midle End Level

ch:j89

entradas: 209

18:42 11/12/2009

7

duda, no pusiste mucha pasta termica, usaste la pasta delta?

No hagas cilck !!!

Nuevo miembro

j.e.d

entradas: 32

00:16 12/12/2009

8

tiene pasta de alta densidad, y no no tiene mucha, esa leccion ya la aprendi con el disipador de la placa de video.
Loque si tiene es el disipador estandar de intel, no serà poco para los cuatro nucleos. pero lo mas raro es la diferencia entre los nucleos, unos van a 59 y otros a 65

Midle End Level

arielcarry

chascomus

entradas: 312

11:08 12/12/2009

9

yo tengo el mismo procesador y lo tube con cooler stock y en idle tenia a los nucleos de 34º a 38º y en full se me iba a 64º.yo tube antes del asus un mother intel dg35ec y me tiraba cualquier cosa me marcaba la temperatura del mother en 84º y se me soluciono cuando actualice el bios, pero los voltajes que me marcaban el everest,hw monitor, y otros programas siempre me marco cualquier cosa.por eso fijate con el dedo si ves que esta tibio el disipador quedate tranquilo.

http://www.danasoft.com/sig/arielcarry.jpg

Nuevo miembro

j.e.d

entradas: 32

21:03 14/12/2009

10

ok,voy a probar eso,gracias