Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura altisima en mi nuevo Athlon 5400 – Mobo Gigabyte

No hay Etiquetas
Entrada
Nuevo miembro

LatinGlitter

entradas: 6

23:37 12/10/2008

1

Holas!!

Les cuento lo que me sucede.
Hace tan solo unos dias que tengo mi nueva pc – las especificaciones son:
Athlon 5400 + Mobo Gigabyte MA78GM S2H rev 1.1 + 2GB memoria Supertalent
Me puse a chequear cosas con el Everest, y veo que en los sensores, me aparece una temperatura extremadamente alta: microprocesador a 85º centigrados!!

Me baje el SpeedFan y otros programas de ese estilo, y siguen tirando lo mismo, solo que me dicen que es el "temp03"

Los dos Core están alrededor de 17º y en general lo demas, mother, discos, no superan los 30 º.
La habitacion esta fresca, y el gabinete tiene un fan de 120mm mas el fan del micro – los dos funcionando ok.

Lo curioso es, que cuando prendo la pc, luego de un gran tiempo de apagada (osea está fresca) ya desde el vamos, me figura esa sola temperatura a 85º u 86º ¡de locos!

Por lo que indica, seria el chipset (si es que no me equivoco). Abri el gabinete, y toqué el chipset y no me parece que este tan caliente (esta calentito, pero no mas que lo qeu esta el disco rigido).

Se que esta placa madre tuvo problemas de calentamiento, pero yo tengo la revision 1..1 que "supuestamente" ya mejoro eso.

¿puede ser que este tirando una temperatura erronea?
En la BIOS me figuran dos temperaturas a a 38/40º – supongo que seran los Core.

Gracias desde ya por la ayudita

¡y la paciencia!!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

23:41 12/10/2008

2

Es un error seguramente. Si la temperatura se mantiene constante ni bien la prendes y luego de un rato de estres con juegos y esas cosas, entonces es un error.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

11:55 13/10/2008

3

sisi, error sin dudas

Nuevo miembro

LatinGlitter

entradas: 6

15:32 13/10/2008

4

Gracias! Me siento mas aliviada entonces

Midle End Level

luisdjar

entradas: 127

15:05 14/10/2008

5

lo que importa es lo que marcan los cores.

Extreme Level

LoLGeNe

entradas: 1332

18:04 14/10/2008

6

Como dijieron arriba, lo que importa son los cores, me parece que lo que vos estas viendo es el Tjunction, la temp maxima que soportan los cores. (creo) ahora que veo es un amd,es lo mismo que con los intel? estoy totalmente quemado hoy.

Postear compulsivamente es perjudicial para la salud



High End Level

sampower

entradas: 648

15:46 15/10/2008

7

fijate que la tension del micro esté dentro de los valores 1.15-1.25V(si no me equivoco son los que dice AMD, para Brishbane)

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

Nuevo miembro

LatinGlitter

entradas: 6

18:41 15/10/2008

8
Cita Iniciado por sampower
Ver Mensaje
fijate que la tension del micro esté dentro de los valores 1.15-1.25V(si no me equivoco son los que dice AMD, para Brishbane)

Uhmm ahi se me complica porque ya de eso no entiendo nada nada.
Les dejo una captura del Everest y lo que me tira.: