Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura ¿excesiva? en phenom II 955 BE

No hay Etiquetas
Entrada
Midle End Level

garrison

entradas: 110

00:05 28/10/2009

1

Hace un rato arme la pc nueva (la del perfil), al micro le puse artic silver 5, todavia no instalo el windows pero me aterra la temperatura que levanta el micro y el NB/SB estando idle en los menues del bios:

57º C el CPU
52 º C el NB y el SB tambien (lo cual es logico porque estan conectados por un heatpipe?)

Las temps me parecen una guaranga son "normales" o no?

PD: el gabinente es un Sopran RS 101, la ventilacion:
1 thermaltake turbofan (120mm) sacando aire
1 120 mm (de la fuente) sacando tmb
1 thermaltake metiendo aire por el frente
2 sentey (si ya se… es lo que se consigue por aqui) de 120 mm sacando por el panel lateral.

Tirenme alguna ayudita que el ventilador del CPU esta a 6700 RPM y suena como motor de F1 a 19000 vueltas.

Dios y Patria o muerte!

Entry Level

Nelson Rufino

entradas: 54

01:49 28/10/2009

2

Los que estan en el lateral invertilos y ponelos para que metan aire y que te quede:

Frente: metiendo aire
Costado: metiendo aire
Atras: sacando aire

Saludos.

PC2: Intel E5200,Biostar 7050, 2Gb ddr2-800, Wd320Gb, Dvdrw LG, Msi 8600gt 256mb ddr3, Vitsuba 8030, Samsung 796Mb

Moderador

hikaru85

Capital Federal

entradas: 9578

02:56 28/10/2009

3

al margen de que esten mal colocados los coolers es demasiada temperatura por lo que puede que el sensor esté mandando fruta… fijate a dedometro si el disipador del micro esta caliente o apenas tibio… eso te puede decir mas o menos, lo ideal es conseguir un tester y chequear que anda pasando

Extreme Level

cani89

Mongolia

entradas: 2797

03:17 28/10/2009

4

Si tira temps altas en el micro como en los nb y sb puede ser fruta, es ilogico que con tremenda refri el nb te tire 52 cuando mi ECS 780g con una chapita de mierda anda por esas temps recien en full.

Dedometro, y trata de testearlo con alguna sonda o termometro

Hardcore Extreme Level

Rey Maximo

entradas: 6071

04:12 28/10/2009

5

si igual ese micro con cooler stock no marca eso pero no esta muy lejos!!! es una cagada el cooler que trae, igualmente tendria que estar cmo exagerado en 48 grados iddle con el stock, como exagerado…
No puede girar nunca a 6700 rpm. Es un bug eso, siempre que pasan los 55 los phenom aproximadamente empieza a tirar ese tipo de bugs y flashean que van a esas rpm, lo maximo es 3500 aprox.

Saludos!

Midle End Level

garrison

entradas: 110

11:00 28/10/2009

6
Cita Iniciado por hikaru85
Ver Mensaje
al margen de que esten mal colocados los coolers es demasiada temperatura por lo que puede que el sensor esté mandando fruta… fijate a dedometro si el disipador del micro esta caliente o apenas tibio… eso te puede decir mas o menos, lo ideal es conseguir un tester y chequear que anda pasando

Me puse 5 minutos en el hardware monitor del bios, levanto las temps de la ultima vez, la apague y la abri re cagando y con el dedometro afirmo que se lo esta llevando el infierno al micro, nb/sb y ENCIMA la vapor-x tambien esta re caliente (estando en el bios WTF!?). Le iba a meter una sonda tipo K con el meter de temp pero ni da ya probe que hay gato encerrrado en esto.

Edit: Di vuelta los del panel lateral ahora:
CPU 49ºC (fan a 4800 vueltas)
NB 48ºC
SB 49ºC
MB 31ºC

Todo esto segun el bios. Doy fe de que las temps no estan fruteadas. Sin embargo me sigue pareciendo una barbaridad… estará mal algun voltaje???

Dios y Patria o muerte!

Moderador

hikaru85

Capital Federal

entradas: 9578

11:30 28/10/2009

7
Cita Iniciado por garrison
Ver Mensaje
Me puse 5 minutos en el hardware monitor del bios, levanto las temps de la ultima vez, la apague y la abri re cagando y con el dedometro afirmo que se lo esta llevando el infierno al micro, nb/sb y ENCIMA la vapor-x tambien esta re caliente (estando en el bios WTF!?). Le iba a meter una sonda tipo K con el meter de temp pero ni da ya probe que hay gato encerrrado en esto.

Edit: Di vuelta los del panel lateral ahora:
CPU 49ºC (fan a 4800 vueltas)
NB 48ºC
SB 49ºC
MB 31ºC

Todo esto segun el bios. Doy fe de que las temps no estan fruteadas. Sin embargo me sigue pareciendo una barbaridad… estará mal algun voltaje???

Que raro che, con esa bruta placa no debería tener problemas de temps… igual lo del dedometro es con la pc prendida… si encima de que esta apagada vos decis que esta que pela los disipadores te diría que por las dudas lo lleves a RMA

Midle End Level

garrison

entradas: 110

11:36 28/10/2009

8
Cita Iniciado por hikaru85
Ver Mensaje
Que raro che, con esa bruta placa no debería tener problemas de temps… igual lo del dedometro es con la pc prendida… si encima de que esta apagada vos decis que esta que pela los disipadores te diría que por las dudas lo lleves a RMA

Al micro? al mother? No hay forma mi viejo y mis hermanos me pegan un tiro si les digo que hay que mandar las cosas de vuelta a bs as. Voy a seguir pensando algo anda mal.

Dios y Patria o muerte!

Moderador

hikaru85

Capital Federal

entradas: 9578

12:03 28/10/2009

9

si te marca mal las temps en el micro, NB y SB te diría que el problema esta en el mobo… como ultima esperanza metete en el foro oficial de asus que esta dividido por modelos de mothers, ahi podes consultar con gente que tiene tu misma placa y te pueden tirar la posta, a mi me ayudaron muchisimo (eso si tenes que parlar en inglés)

Midle End Level

garrison

entradas: 110

12:37 28/10/2009

10
Cita Iniciado por hikaru85
Ver Mensaje
si te marca mal las temps en el micro, NB y SB te diría que el problema esta en el mobo… como ultima esperanza metete en el foro oficial de asus que esta dividido por modelos de mothers, ahi podes consultar con gente que tiene tu misma placa y te pueden tirar la posta, a mi me ayudaron muchisimo (eso si tenes que parlar en inglés)

me meti hay varios threads con este tema, dicen que son temps "normales"
En fin… veremos que tal anda con carga (que es lo que me asusta mas todavia). Si llega al corte termico mando a RMA…

Edit: le encontre la vuelta muahahhaahaha no se bien donde estaba la fruta pero ahi va:

Apenas prendia la compu el ventilador del micro se ponia A LA TABLA! (suena fuertisimo y te vuelve loco en 5')

Le instale el win 7 RTM le cargue el asus AI Suite, le active el Q-FAN y voila! 41ºC y bajaron las RPM a la mitad (ya no es turbina de avion :P).

Dios y Patria o muerte!