Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Tara bien esta temperatura

No hay Etiquetas
Entrada
Midle End Level

cloud_lsn1

entradas: 313

20:29 08/01/2008

1

bueno, solo queria saber eso…
la pc ta 24/7 ahora 8/1/08 20:20 en iddle ta en 56/54 ***
pero como siempre tengo algo funcionando ronda los 60/58
y si pongo la tele 62/60, jugar casi no juego solo de madrugada…
mayormente veo la tele…

*** aclaro acabo de entrar a la pagina de clarin y dice que hace 35,9º
pero afuera ta re lindo el vientito frio…

adentro frente a la pc solo sentado toy traspirando a full, yo calculo
que adentro de casa si hace 35º no se si mas…

Gracias.-

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:12 08/01/2008

2

si hace mucho calor la variacion entre 45 y 57 puede ser normal.. pero 60 65 me parece alto para esas tareas…..me parece que tu gabo es algo restrictivo

Midle End Level

cloud_lsn1

entradas: 313

16:24 17/02/2008

3

el gabinete es un satelite modelo x-blade, 511 creoy no tiene puesta las tapas de los costados por el calor se las saque… tiene 3 coler, 2 de 12' frente y trasero, 1 de 8' lateral (obviamente este ultimo, como le saque la tapa no tiene puesto el cooler lateral, por ejemplo ahora esta en 65º 63º y solo ta puesto el emule, y la tele.
y si hace calor.. :S creo que tendre que comprar un buen cooler, pero por el momento tendra que aguantar asi.
ahora si me pongo a jugar la temp llega a 70º a 73º cerrando la tele o incluso dejandola minimizada…

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Hardcore Extreme Level

Zerocool65

entradas: 3091

16:30 17/02/2008

4

demasiado caliente, para mi hay un problema de disipacion, ponele pasta de nuevo antes limpiando todo, obviamente, y fijate que el disipador quede bien sujetado.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Midle End Level

Mith86

entradas: 203

16:48 17/02/2008

5

1º Fijate que este bien sujetado el cooler
2º hace mucho que no le pones pasta??, proba poniendole como dice zerocool
3º si te llega a 70 apaga todo xD ejeje

salu2

“Vivimos en un mundo donde nos escondemos para hacer el amor, pero la violencia se practica a plena luz del día” — John Lennon –

Cpu-z >>> http://valid.x86-secret.com/show_oc.php?id=305125

Midle End Level

cloud_lsn1

entradas: 313

16:56 17/02/2008

6

:S tendre tonces que probar ponerle pasta termica de nuevo… mmm creo que en diciembre se la habia cambiado..

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

cloud_lsn1

entradas: 313

20:55 17/02/2008

7

bueno creo que ahora va mejor bajo algo…

tenia una mugre practicamente el disipador del micro estaba tapado por pelusa y ni cuenta me di, y de paso tambien le cambie de nuevo la as5 a decir verdad me parece que tenia mucho tambien…

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Entry Level

Soft

entradas: 61

23:33 17/02/2008

8

Por ahora zafan…..igualemente te aconsejaria tapar el gabinete para que actue tambien el cooler lateral, si lo tenes abierto y la temperatura ambiente es alta, entonces no se disipa bien el calor, ademas de que se te ensucia el gabinete muy facilmente…….el micro para ser un c2d levanta mucha temperatura, proba en cambiarle el cooler, luego los demas componentes estan bien, salvo la placa de video, que para esatr en idle esta muy calentita, ya se que es normal en esta nueva serie, pero por las dudas le cambiaria la pasta tambien al gpu……para mi la solucion mas efectiva seri cambiar de gabo, por un termalthake, vitsuba o codegen briza, para mi son los que mejor refrigeracion te dan……suerte.

High End Level

Santi-Xtre

entradas: 786

17:59 18/02/2008

9

Pues ahora estan mejores, yo con mi E4300@2.4Ghz ando con 46/49 generalmente en idle y cuando pongo ejecuto dos Orthos a la vez durante una o dos horas toco pico de 73°, cabe destacar que aca en Santa Fe el calor es insoportable y superamos a veces los 45° de ST a veces tocamos los 50°. Pero va bien, estaria bueno ejecutes alguna aplicacion estresante ya sea prime95 o Orthos para ver que temp maxima alcanza tu PC. Saludos!

Extreme Level

guido__lac

entradas: 1434

18:06 18/02/2008

10
Cita Iniciado por Santi-Xtre
Ver Mensaje
Pues ahora estan mejores, yo con mi E4300@2.4Ghz ando con 46/49 generalmente en idle y cuando pongo ejecuto dos Orthos a la vez durante una o dos horas toco pico de 73°,

Por que le pones 2 Orthos?.. no basta con 1 solo con prioridad 10 y stresando el CPU con Gromacs Core?

Usuario en otra..

High End Level

Santi-Xtre

entradas: 786

22:00 18/02/2008

11

Me habian recomendado que ejecute varios orthos testeando todo y dejarlo por un par de horas para asegurar estabilidad… no se la verdad si sera mejor o peor. Igualmente no deberia fallar y estarias exigiendo el micro por todos lados.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:57 19/02/2008

12

pos oceando… al mio lo mate con grommacs+lemmer+superpi+cinebench… por un par de horas… (fue estable a 2600mhz pero curiosamente el cpuz se me clavaba y tenia inestabilidad al jugar… as que toy sospechando de la fuente)

High End Level

Santi-Xtre

entradas: 786

13:12 19/02/2008

13

Si yo llegue a 1200fsb pero se ve que mi fuente me limita, porque si bien paso el orthos un par de horas y ningun error, a veces se reinicia, cabe aclarar que tengo fuente generica y ya se que debo cambiarla. Asi que por ahora deje el OC de lado hasta comprar una buena fuente.