Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

switch con modem aztech

No hay Etiquetas
Entrada
High End Level

super_gauchito

entradas: 620

22:28 13/05/2008

1

Hola gente, bueno comento lo q quise hacer, siempre tuve mi modem aztech 305 conectado a la pc del living (pc_1) por usb, y de ahi en red a la de pc de mi pieza (pc_2).

Bueno para no tener prendida siempre la pc_1 cuando uso internet en la pc_2 decidi comprar el llamado switch, a lo q del negocio me pregunto si tenia un ruter, yo le dije q sí porque mi modem en el manual dice "modem-router".

Asi q conecte de mi modem al swith (un encore de 8 bocas) y ahi mismo conecte las 2 pcs, cambiando tambien las fichas de los cables para q sean "rectos".

Lo q me sucede es q solo una pc puede tener internet (y con una lentitud notable, cuando presiono buscar en google por ej, tarda 1 o 2 segundos cosa q antes era al toque).

Ya configure los asistentes de windows xp, en "configurar una red domestica…" puse q hay un concentrador y q de ahi sale internet a las 2 pcs y nada, le asigne ips manualmente a cada pc (192.168.0.1 y 2), pero no hay caso

El problema seria mi modem?? hay q tocarle algo?
Eso de q tarde tanto para entrar a una pagina o despues q le hago click a algo es muuuy molesto

Extreme Level

Jumper

entradas: 1583

23:14 13/05/2008

2

tenes que configurar el moden desde el firware para que trabaje como router tambien!

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Hardcore Extreme Level

zepita

entradas: 4300

23:50 13/05/2008

3

El modem aztech si bien funciona como router, viene deshabilitada la funcion para que se conecte mas de 1 pc.

Poné las IP automáticas y luego seguí esta guia que te indica como configurarlo.

http://www.xonico.com.ar/2005/10/25/…racion-de-red/

Saludos

Nuevo miembro

Nazo83

entradas: 25

00:32 14/05/2008

4

yo tengo ese router hace 3 años. Lo configure y se lo banco de 10 a 5 maquinas brindando internet. Segui la guia q te aparece arriba es muy facil de configurar.

High End Level

super_gauchito

entradas: 620

00:45 14/05/2008

5

gracias por las respuestas muchachos, tengo para entretenerme un poco esta madrugada con esto jeje a ver q puedo hacer. despues les cuento como me fue

__________________________________________________ __________________________________________________ _______________________

Bueno finalmente pude configurar todo y andan las 2 pcs con internet…

Igual me sigue pareciendo muy raro esto de que cuando hago click en algo, tarde un segundo o mas en reaccionar, con diferentes navegadores, y en las 2 pcs pasa lo mismo. Por ej en la pag de datafull cuando presiono enter para q lea la pagina tarda 4 segundos en empezar a cargar la pagina, luego la carga normal, cuando hago click para q pase a la pagina 2 vuelve a tardar 4 segundos en hacer algo…..

En la pagina de clarin…. tarda un rato largo para cargarla y van apareciendo las animaciones flash al rato recien… se me tilda el navegador (se pone muuuy lento en mi athon 1800, no tanto en la dual core del living)… desaparece el puntero del raton hasta cuando lo muevo.

La verdad q esta bastante incomodo, podra ser un defecto del switch?? o todos funcionan asi? en realidad crei q iba a funcionar, mejor no, pero por lo menos igual q antes

PD: la velocidad de bajada es como siempre, eso no cambio, pero tarda mucho en cargar paginas o en reaccionar cuando le hago un click a algo, q sera? de ultima si me lo aceptan lo cambio por otra cosa… pero no necesito otro hard asi q no se…

Moderador

DJ_Rufa

Argentina

entradas: 5191

09:09 14/05/2008

6

Proba de poner manuales las ip, y asi ponerle tambien manuales los servidores de dominio, por ahi tarda mucho en conseguir los dominios (es lo unico que se me ocurre). Saludos.

High End Level

super_gauchito

entradas: 620

01:19 15/05/2008

7

sigue igual ya hice eso….. ademas cuando bajo algo en opera por ej, en vez de pasar los segundos bien (q muestra el tiempo de descarga) los segundos van para adelante y atras… voy a quemar esto jajaja…. mepa q algo esta mal aca