Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sonido estatico, freezeo, la pc de ralentiza

No hay Etiquetas
Entrada
High End Level

Spetsialnoye

entradas: 657

14:39 31/08/2010

1

Tengo un problema raro con la PC. Estaba viendo videos en youtube y de repente el sonido cambio como si tuviera estatica o como una radio mal sintonizada, se me empezo a poner todo lento, se freezaba a ratos y la luz roja del HD quedaba prendida o parpadeando. Despues de un rato la PC volvio a andar normal, salvo por el sonido que seguia con esa estatica y la unica manera de arreglarlo era resetear.

Googlee y algunos decian que era por el HD a punto de palmar y que me fijara no se que del SMART, lo checkee con un programa Active SMART y este me decia que estaba todo OK.
Otro decia que podria ser la fuente, ya que la VGA es nueva y tal vez consuma mas que la anterior GTX260, no se. Pero si paso mientras miraba youtube no creo…

Desinstale los drivers de la vga y sonido (es onboard Realtek) y reinstale, pero el problema sigue. Checkee la VGA porque es lo unico que cambie hace poco, la temp esta OK, no tengo nada OCeado.

Al principio pense que era la VGA porque me paso primero mientras estaba jugando, sonido estatico, freezeo, pc lenta, HD con la luz prendida, etc. Hasta que me paso mientras miraba youtube.

que puede ser? Un virus puede hacer esto? algun conflicto con drivers?

Esto no pasa siempre, capaz estoy 1 hora y no pasa nada, capaz estoy 10 min y empieza

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22
Entry Level

melliz2004

entradas: 57

16:36 31/08/2010

2

hola me esta pasando de vez en cuando eso, exactamente, pense que era la placa de video, chequeaste las temperaturas? yo ahora estoy instalando w7, tengo vista en este momento todavia, rarisimo lo que pasa.

[SIGPIC][/SIGPIC]

High End Level

Spetsialnoye

entradas: 657

17:47 31/08/2010

3

Es raro, porque me paso ayer a la noche. Asi que apague la PC, me fui a dormir, y hoy hasta ahora no paso nada y esta prendida desde el mediodia mas o menos

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22