Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

smart shader

No hay Etiquetas
Entrada
Midle End Level

sebitota

Buenos aires

entradas: 161

12:42 04/10/2007

1

hola bueno tengo una vga his x700 con el catalyst 7.9 y los driver via hyperion instalados , pero en el catalyst no me aparecen los efectos smart shader , entonces uso el ati tray tools pero tampoco me aparecen, q puede seR????

Hardcore Extreme Level

74205

entradas: 3608

13:12 04/10/2007

2

Te pasa desde que actualizaste a los 7.9?? osea, antes los tenias??

Midle End Level

sebitota

Buenos aires

entradas: 161

13:39 04/10/2007

3

no con otras versiones tmb

Midle End Level

sebitota

Buenos aires

entradas: 161

13:40 04/10/2007

4

una vez tenia los drivers 4 in 1 de via y el catalyst 6.2 o algo asi y me dejaba el smart shader

Hardcore Extreme Level

74205

entradas: 3608

14:04 04/10/2007

5

En ninguna version te aparecio? activando el modo avanzado en el panel de control tampoco?

Midle End Level

sebitota

Buenos aires

entradas: 161

14:15 04/10/2007

6

la 6.2 creo q era

Hardcore Extreme Level

74205

entradas: 3608

13:54 06/10/2007

7

Dos cosas:

1-Estas descargando la version completa de los drivers?? la que viene con el CCC?

2-Probaste desistalando todo y volviendo a instalar de cero??

Midle End Level

sebitota

Buenos aires

entradas: 161

14:17 06/10/2007

8

sip…………………………

Hardcore Extreme Level

74205

entradas: 3608

14:28 06/10/2007

9

no se que decirte la verdad… las opciones para cambiar AA y demas aparecen, solo faltan los efectos??

Hace tanto tiempo que no los uso que ya ni noto si estan o no, dpues me fijo haber si los encuentro.