Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

sistema operativo (problemas al cargar)

No hay Etiquetas
Entrada
Nuevo miembro

Martin Poustis

entradas: 18

18:48 22/09/2007

1

Ante todo hola a todos los colegas de la comunidad. Resulta que tengo una pc la cuál hace un tiempo me empezó con el conocido problema del pantallazo azul de error al iniciar windows, lo reparaba, a los dias … otra vez. Incluso llegué a formatear el HD como para empezar de cero.
La última vez el sistema instalado de 0 en el disco formateado, me habrá durado cuestión de unos 20 dias. Ayer al encender la pc, me dice que no se encuentra o esta dañado el archivo ntfs.sys … ante esto copié el archivo del cd del xp a la ubicación correspondiente logrando que la pc arrancara incluso la reinicié varias veces para probar que no sucediera de nuevo.
Por desgracia, hoy al iniciarla me encuentro con que apenas intenta cargar el SO se reinicia

Puede que el problema de fondo sea el disco rigido, por lo cuál deba reemplazarlo? o puede venir por otro lado? … (el sistema operativo usado es el win xp pro)

Desde ya, espero sus respuestas o recomendaciones … un saludo

Extreme Level

CHIPI

entradas: 1586

19:56 22/09/2007

2

es muy probable que sea la memoria, correle un soft analizador de memoria (como por ejemplo el memtest) y dejalo varias pasadas para asegurarte.

Midle End Level

tracert

entradas: 263

13:36 24/09/2007

3

Si tenes dos memorias proba sacando una y luego la otra, quizas sea una sola la que este mal.-

"Estemos donde estemos, todos estamos conectados" Lain.-