Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se rompio todo!!!

No hay Etiquetas
Entrada
Entry Level

gastonlop

entradas: 67

18:21 05/04/2008

1

Gente: necesito su ayuda urgente.
el problema es el siguiente, intente instalar la nueva version del nod32, y de repente me empezo a tirar unos errores raros, luego de esto istale la version anterior pero cuando reinicie me tiro un cartel que faltaba unos dll's, no se me podia conectar a la red, lo que intente hacer fue reinstalar el win, pero probbe con 3 cd's distintos(todos originales), 1 me tiraba un error despues de copiar los archivos y los otros 2 se me reiniciaban cuando aparecia el cartelito de instalando dispositivos.
Pense que era algo de hard pero lo unico que tengo fuera del mother es la placa de video que preferiria no sacarla a si que si me puedeen dar alguna alternatva mejor.
la maquina es la de mi firma.
saludos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

18:39 05/04/2008

2

reinstalaste en modo reparacion? o full?.

trata de entrar en modo a prueba de fallos
si podes entrar corre un ejecutar: chkdsk

si no funca chekea la memoria
bajte HIREN BOOT CD tiene varios testers

High End Level

Santi-Xtre

entradas: 786

18:54 05/04/2008

3

Pues no pensaste en hacer back up y hacer formateo completo? Es siempre la mejor opcion en estos casos, ya que a veces estos NOD crakeads instalan boludeces en el registro y te hacen pelota. Algo asi pasaba cn los PANDA antes, te hacian pelota. De ultima pasale un CCleaner para borrar las entradas incorrectas de registro. Saludos!

Midle End Level

dumbo

entradas: 437

23:48 05/04/2008

4

JA lo unico que faltaba "ANTES DE INSTALAR ESTE ANTIVIRUS HAGA UN BACKUP DE SU WINDOWS"

jajaja aguante el nod

"No hay nada más importante que el conocimiento, nada tan valioso como la información. No hay nada más apasionante que aprender, y nada tan gratificante como enseñar lo aprendido. No hay gesto más bello que compartir y poner al alcance de quien lo necesita áquello que el destino ha hecho que tú poseas."

Extreme Level

CHIPI

entradas: 1586

00:29 06/04/2008

5

Evidentemente no es el NOD ni otro programa ya que no puede ni instalar windows. Para mi está rota la RAM,quizá te fuiste de rosca con el oc, por eso la aleatoriedad de los errores. Pasale un memtest para ver qué pasa.

Midle End Level

nicoh

entradas: 469

00:36 06/04/2008

6

Que cagada che…

Fijate de formatear, ya fué…

Y despues hacé como yo, soy bien suicida.. guardate lo mas importante y no instalés ningún antivirus.. a la primera jodida formateo jaja :P:P

Yo nada mas tengo instalado el SpyBot S&D porque el residente que trae es demasiado práctico (Te pregunta siempre que un programa va a hacer un cambio en el registro y lo podés aceptar o denegar :P)..

Suerte

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

00:39 06/04/2008

7
Cita Iniciado por nicoh
Ver Mensaje
Y despues hacé como yo, soy bien suicida.. guardate lo mas importante y no instalés ningún antivirus.. a la primera jodida formateo jaja :P:P

Hago lo mismo tengo lo inportante en una particion y listo.algo anda mal o se hace lenta y formateo todo.

O ese windows tiene algo raro o el nod32 tiene algo mal.

salu2

Entry Level

gastonlop

entradas: 67

03:30 06/04/2008

8

gracias., igual aclaro no hice nada de oc

Extreme Level

epal

entradas: 1138

10:13 06/04/2008

9

podés probar si el sistema te lo permite meterte en modo a prueba de fallos y volver a un punto de restauración anterior en una fecha en que andaba bien

Midle End Level

cuervito

entradas: 192

10:32 06/04/2008

10

yo siempre que formateo no instalo ningun antivirus, en la primera que entra algun virulo formateo.. siempre me trajeron problemas los antivirus

Extreme Level

link

entradas: 2185

20:13 06/04/2008

11
Cita Iniciado por gastonlop
Ver Mensaje
gracias., igual aclaro no hice nada de oc

perdon por el OFF, pero tenes un monitor gigabyte? ponete unas fotos

saludos

Entry Level

gastonlop

entradas: 67

16:40 08/04/2008

12

Ya lo solucione, habia dejado una parte del disco para instalar vista que nunca lo hice porque era molesto hasta para instalarse entonces cree una nueva partición, hice backup y formatee, gracias a los que me ayudaron.
En un rato subo las fotos del monitor igual no es la gran cosa, un crt 17", pantalla plana