Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

se reinicia solo y intente todo pero nada

No hay Etiquetas
Entrada
Nuevo miembro

Cuak

entradas: 24

22:27 03/06/2007

1

bueno lo hago corto y sin tanto protocolo. LA PC se reinicia sola de vez en cuando.
Cambie las memorias de lugar cambie el disco rigido puse otro, cambie la fuente, cambie y desconecte la grabadora dvd, hice un clear cmos, configure de todas las maneras, le saque el xp y le mande el 98 y el milenium, le saque la placa de video y le deje la integrada. busque en google , pregunte a tecnicos, la mande a varios lugares y me dijeron la maquina no tiene nada (para mala suerte nunca se les reinicio mientras ellos la arreglaban). le corro programas pesados o livianos o ninguno y de ves en cuando se reinicia. le arranque con el destornillador hace `poco de la calentura el boton de reset y el de encender….ahora la tengo que prender de atras. me da bronca porq ya perdi muchos trabajos de la facultad por culpa de este pequeñito problema. y se van a reir pero cuando estaba escribiendo este post se me reinicio asi q tengo una bronca y lo mando rapido a ver si se me garca de nuevo y alguno me dice a donde mandarla o cual es el problemita que para mi es un problema, es mas, es un cancerrrr!!!!!

Nuevo miembro

matiasgiquiardo

entradas: 26

22:31 03/06/2007

2

Me podes decir unas caracteristicas de tu pc en sentido que micro tiene que placa y esas cosas? y flaco dale para adelante no la sigas desarmando q si ahora tenes bronca no me quiero imaginar cuando la termines de romper y te tengas que pagar unos 400 dolares para comprar otra!!!!!de onda!!!

Midle End Level

A5t0n

entradas: 265

22:49 03/06/2007

3

etonces en todo caso es la MOBO checa con algun programa como speed fan o everest los voltjes mientras este funcionando y las temperaturas hablando de temperaturas ya le cambiaste la pasta termica al pro? limpiaste el disipador y el fan? has checado por parte de las temps?? saludos y ojala te sirva de algo


High End Level

danielv

entradas: 888

22:52 03/06/2007

4

está bien la conectada a la corriente electrica? usas un estabilizador?

Nuevo miembro

matiasgiquiardo

entradas: 26

22:58 03/06/2007

5
Cita Iniciado por danielv
Ver Mensaje
está bien la conectada a la corriente electrica? usas un estabilizador?

segun el conecto todo bien y desconecto y conecto y desconecto y conecto ….HAY mi dios!!!!

Extreme Level

marxs

Jujuy

entradas: 1051

23:38 03/06/2007

6

pero no estará muy sobrecargada la linea de tensión de su casa?

High End Level

C2DN20

entradas: 771

07:06 04/06/2007

7

Puede ser el estabilizador como dice Danielv…. yo tengo un estabilizador y cuando estaba mal conectado se apaga y se prendia…
Hace lo que te dicen … chequia con el SpeedFan o Everest ..
Salu2

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

High End Level

danielv

entradas: 888

08:21 04/06/2007

8

fijate el la BIOS que valores de voltaje te tira la fuente. si entran dentro de lo normal por un buen tiempo.- (mientrastanto abrí/cerrá las lectoras de CD y/o DVD; prendé los coolers (si tenes) para q haya mas carga en la fuente).

Nuevo miembro

matiasgiquiardo

entradas: 26

22:31 04/06/2007

9
Cita Iniciado por C2DN20
Ver Mensaje
Puede ser el estabilizador como dice Danielv…. yo tengo un estabilizador y cuando estaba mal conectado se apaga y se prendia…
Hace lo que te dicen … chequia con el SpeedFan o Everest ..
Salu2

a que le llamas mal conectado en el estabilizador? porque no es la primera vez que escucho de esto…puede ser que el estabilizador si es medio medio puede provocar estos reinicios o hasta que no te prenda la pc???

Nuevo miembro

Cuak

entradas: 24

00:07 05/06/2007

10
Cita Iniciado por matiasgiquiardo
Ver Mensaje
a que le llamas mal conectado en el estabilizador? porque no es la primera vez que escucho de esto…puede ser que el estabilizador si es medio medio puede provocar estos reinicios o hasta que no te prenda la pc???

si flako es el estabilizador uno de los causantes de cortos y bajadas y subidas de tension que provocan unos reset and out pc…..lamentablemente hoy en argentinian venden cosas cada ves mas berretas y hay que tener cuidado con todo…….dentro de poco a los transformadores le van a dar las vueltas con alambre y no con cobre.

Extreme Level

juanma1978

entradas: 2626

12:36 05/06/2007

11

Probaste con otras memos o le pasaste algun memtest, mi semprom se reiniciaba tambien de vez en cuando, le mande un memtest y tenia 1.025.565 errores, tambien pensaba que era la fuente, esto lo otro y era la memo.

Nuevo miembro

matiasgiquiardo

entradas: 26

13:29 05/06/2007

12
Cita Iniciado por Cuak
Ver Mensaje
si flako es el estabilizador uno de los causantes de cortos y bajadas y subidas de tension que provocan unos reset and out pc…..lamentablemente hoy en argentinian venden cosas cada ves mas berretas y hay que tener cuidado con todo…….dentro de poco a los transformadores le van a dar las vueltas con alambre y no con cobre.

bueno en conclusion cuak…tenes las memos con errores. alguna ves te paso de que la maquina directamente apretas el encender y no encendia en el sentido q no booteaba y eso pero estaba prendida? y te hacia unos pitidos???

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

13:59 05/06/2007

13

pro ba la linea de tensikon, enm mi caso se me reiniciaba por que la fuente se me quedaba corta, le compre una satellite y se solociono todo…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Midle End Level

aleluis

entradas: 206

16:30 05/06/2007

14

Yo tengo un problema similar con mi máquina, se me reinicia muyyyyyy de vez en cuando, y hablo de estar en idle y se reinicia o de estar en full load y lo mismo, también me parece muy extraño y muy erratico, todo lo que tengo en mi máquina tiene menos de 1 año, no tiene ningun OC, y lo único que es viejo es el estabilizador de tensión el cual es un Atomlux 500 de hace dos años, en el cual tengo enchufada la fuente de alimentación y el monitor unicamente, y la config de la pc es la de mi avatar y a eso le sumenle la grabadora de DVD, realmente no probe de hacer nada por el momento por que ocurre cada tanto digamos que por ahi una vez por semana, y lo único que me viene a la mente es que pudiera llegar a estar jodiendo sea la fuente que es de 350 Watts Powercooler.

Aunque recuerdo a esos viejos motherboards Soyo a los cuales se les jodian los capacitores y empezaban a fallar de la misma forma con lo cual me esta dando miedito de que sea el mobo. lo más nuevo es el procesador que tiene 2 meses mas o menos y consume un máximo de 65Watts, es EE. Aclaro que esto me viene pasando desde hace mas tiempo que el tiempo que tengo el nuevo micro y ya corri el memtest por aproximadamente 4 horas y no tiro ningún error tampoco, bueno les dejo la inquietud, y lo pongo en este TH para no abrir otro comentando el mismo tema, desde ya agradezco su ayuda.

Un proceso……. es un programa en ejecución
El 2009 será mejor…..

Nuevo miembro

matiasgiquiardo

entradas: 26

19:01 05/06/2007

15

bueno ya esta el tema por lo visto hay que esperar a ver que nos dice el amigo…

aleluis a mi me paso eso y era el mother que tenia un error de memo…..suerte

Midle End Level

aleluis

entradas: 206

19:30 05/06/2007

16
Cita Iniciado por matiasgiquiardo
Ver Mensaje
bueno ya esta el tema por lo visto hay que esperar a ver que nos dice el amigo…

aleluis a mi me paso eso y era el mother que tenia un error de memo…..suerte

Si yo también temí eso pero como dije antes le deje corriendo el mem test por mas de 4 horas y no arrojo ningún error, aunque por ahi la version que yo le corri no sirve la verdad que no sabria que decirte.

Un proceso……. es un programa en ejecución
El 2009 será mejor…..

Midle End Level

aleluis

entradas: 206

23:39 05/06/2007

17

Estuve verificando las lineas de la fuente y esta un poco alta las de 12 y la de 5, a saber 12,2 y 5.15 a 5.19 la linea de 3.3 se mantiene en 3.32 a 3.38 nada del otro mundo, la temp del procesador ronda los 40°……, esto es cosa de mandinga….

Un proceso……. es un programa en ejecución
El 2009 será mejor…..

High End Level

danielv

entradas: 888

23:52 05/06/2007

18
Cita Iniciado por aleluis
Ver Mensaje
Estuve verificando las lineas de la fuente y esta un poco alta las de 12 y la de 5, a saber 12,2 y 5.15 a 5.19 la linea de 3.3 se mantiene en 3.32 a 3.38 nada del otro mundo, la temp del procesador ronda los 40°……, esto es cosa de mandinga….

estan bien esos valores… que raro che

High End Level

lucho_77

entradas: 623

12:32 06/06/2007

19

Estuve verificando las lineas de la fuente y esta un poco alta las de 12 y la de 5, a saber 12,2 y 5.15 a 5.19 la linea de 3.3 se mantiene en 3.32 a 3.38 nada del otro mundo, la temp del procesador ronda los 40°……, esto es cosa de mandinga….

Al reiciarse te tira algun cartel azul o algo….? Probaste con otra fuente?

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Midle End Level

imareta

entradas: 294

20:45 07/06/2007

20

a mi me pasaba algo parecido pero al cambiar de slor la memo ahora no me pasa mas…limpialas con una goma tal vez sea eso, pero si fuiste a todos lados y probaste todo tal vez sea tu casa…llevate la pc a otra casa y q la usen ahi a ver si pasa lo mismo.

Midle End Level

aleluis

entradas: 206

23:43 08/06/2007

21
Cita Iniciado por lucho_77
Ver Mensaje
Al reiciarse te tira algun cartel azul o algo….? Probaste con otra fuente?

SAludos

Sin carteles azules, cambie las memos de lugar, y ahora lo que me paso ya dos veces, mas alla de que no se reinicio más (por lo menos por ahora), me tira un cartel de error de windows que me aclara que se recupero de un error grave, igualmente creo que mi fuente mas alla de ser Power cooler no le da para levantar esta maquina y voy a tener que cambiarla, si alguno sabe de un lugar de precios buenos (onda abelyn) pero que se pueda financiar con tarjeta de crédito les pido por favor que me tiren el dato. Paso siguiente seran las memos.

Un proceso……. es un programa en ejecución
El 2009 será mejor…..