Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se reinicia la pc continuamente…

No hay Etiquetas
Entrada
High End Level

ofo

Tuc.

entradas: 752

15:25 27/11/2010

1

Hola,
Les cuento cual es mi problema:
1. Ayer use la pc normalmente, despues la apague sin ningun problema.
2. Hoy la quiero encender y arranca me muestra la pantalla de gigabyte y vuelve a reiniciarse todo el tiempo, hasta q la apago.
3. No puedo arrancar ni en modo a prueba de fallos.

No se que puedo hacer ni por donde empezar???

Tengo instalado windows 7 64

Gracias

AMD Phenom II X6 1055T + Cooler Master Hyper N520 / Gigabyte GA-890GPA-UD3H GX890 / MSI 460GTX Hawk + LG E2350V / 2x2GB DDR3 G.Skill Ripjaws-1600 / Asus Xonar DG + Edifier C2 / Barracuda 16mb 320GB NCQ + WD 500GB 16m + WD My Book 2TB USB 3.0 / OCZ Fatal1ty 750W / Saikano H-70 Plus / Mouse Microsoft SideWinder X5 / Teclado Microsoft SideWinder X4

Midle End Level

chusca

AVELLANEDA

entradas: 436

16:40 27/11/2010

2

podes entrar a la bios ? fijate que onda con el disco duro si lo detecta o no

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

16:46 27/11/2010

3

Algo que no me queda claro, se reinicia durante el posteo o durante el inicio del windows? porque la verdad que no entendí bien eso.
De todos modos, primero que nada, fijáte de que esten limpios TODOS los disipadores, y los ventiladores no esten tapados ni trabados. Por la temperatura que está haciendo, yo confiaría que es el calor….

signature

Extreme Level

ferro00xp

entradas: 2085

16:48 27/11/2010

4

empeza con lo mas basico desconecta el botn de power y el reset y hacela arrancar puenteando nomas a lo mejor es una pavada del boton qeu queda apretado

High End Level

ofo

Tuc.

entradas: 752

17:00 27/11/2010

5
Cita Iniciado por tux_topo
Ver Mensaje
Algo que no me queda claro, se reinicia durante el posteo o durante el inicio del windows? porque la verdad que no entendí bien eso.
De todos modos, primero que nada, fijáte de que esten limpios TODOS los disipadores, y los ventiladores no esten tapados ni trabados. Por la temperatura que está haciendo, yo confiaría que es el calor….

1. El reinicio es antes de cargar windows, aparece la pantalla de la bios y se reinicia. Arme la pc hace un par de meses no creo q este sucia ni nada por el estilo.
2. En la bios aparecen los discos.
3. Puse el disco de win 7 para tratar de reparar, en ese momento quedo prendida la pc, Cosa q descato q sea el boton.

Sigo en la misma. Saludos

AMD Phenom II X6 1055T + Cooler Master Hyper N520 / Gigabyte GA-890GPA-UD3H GX890 / MSI 460GTX Hawk + LG E2350V / 2x2GB DDR3 G.Skill Ripjaws-1600 / Asus Xonar DG + Edifier C2 / Barracuda 16mb 320GB NCQ + WD 500GB 16m + WD My Book 2TB USB 3.0 / OCZ Fatal1ty 750W / Saikano H-70 Plus / Mouse Microsoft SideWinder X5 / Teclado Microsoft SideWinder X4

Midle End Level

chusca

AVELLANEDA

entradas: 436

17:15 27/11/2010

6

te fijaste con cual disco Se reinicia la pc ?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:21 27/11/2010

7

De lo que describís, parece ser durante el posteo, o inmediatamente después. Como te dije, fijate que esté limpia por las dudas. Sinó probá con otra fuente (o conseguí una vga de mucho menor consumo para cambiar y probar). Podría ser que la fuente estubiera jodida… Si todo sigue igual, probá con pasarle el memtest…
De momento no se me ocurre nada más para decirte…

signature

High End Level

ariel_2009

entradas: 680

17:42 27/11/2010

8

Ese mother tienen vga onboard verdad, saca la 460 y proba.

Athlon II x4 630 2.8@3.3 Ghz-Gigabyte GA-MA78GM-US2H (rev. 1.0)-XFX 250 GTS 512 mb- 2x1 GB 800mhz- WD 500 16 mb sata 2- Coolermaster extreme plus 500w- Coolermaster 534.

High End Level

ofo

Tuc.

entradas: 752

09:57 28/11/2010

9

Antes de ponerme a desarmar la pc, me quedo una duda.
Con el disco instalador de win 7, la pc queda prendida mostrandome los menu y opciones de instalacion, sin q se reinicie.
Si fuera problema de hard, creo q deberia reiniciarse, sin importar donde este.

Me parece q el problema podria estar mas para el lado de un error de windows o algun tipo de virus.
Lo peor es q no me deja reparar o actualizar win, la unica q me queda es instalar todo de nuevo.

AMD Phenom II X6 1055T + Cooler Master Hyper N520 / Gigabyte GA-890GPA-UD3H GX890 / MSI 460GTX Hawk + LG E2350V / 2x2GB DDR3 G.Skill Ripjaws-1600 / Asus Xonar DG + Edifier C2 / Barracuda 16mb 320GB NCQ + WD 500GB 16m + WD My Book 2TB USB 3.0 / OCZ Fatal1ty 750W / Saikano H-70 Plus / Mouse Microsoft SideWinder X5 / Teclado Microsoft SideWinder X4

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

10:03 28/11/2010

10

En realidad, hay un error en tu lógica. El proceso de inicio del SO, tiende a ser medio pesado. Ahí suele generarse un pico de consumo/temperatura. Incluso los problemas de memoria, saltan mas durante el booteo que durante el acceso al bios o menúes de inicio…
Saludos!!

signature

High End Level

datafer2

aca

entradas: 697

10:06 28/11/2010

11

Probá resetear el BIOS, a mi me paso algunas veces eso.

High End Level

ofo

Tuc.

entradas: 752

13:40 29/11/2010

12

Al final reinstale el windows y ahora va de 10. Para no renegar inverti unos $$$ en un antivirus y compre el Avast internet security.
Gracias a todos.

AMD Phenom II X6 1055T + Cooler Master Hyper N520 / Gigabyte GA-890GPA-UD3H GX890 / MSI 460GTX Hawk + LG E2350V / 2x2GB DDR3 G.Skill Ripjaws-1600 / Asus Xonar DG + Edifier C2 / Barracuda 16mb 320GB NCQ + WD 500GB 16m + WD My Book 2TB USB 3.0 / OCZ Fatal1ty 750W / Saikano H-70 Plus / Mouse Microsoft SideWinder X5 / Teclado Microsoft SideWinder X4