Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

se me tilda mi conexion

No hay Etiquetas
Entrada
Nuevo miembro

tito2

entradas: 1

20:18 30/04/2007

1

Hola me llamo Hector y escribo porque tengo problemas con la conexion de internet, tengo una pc pentiun 4 de 2,5 de velocidad 80 gb de disco duro 512 de memoria ram placa de video gforce 128 etc
Tengo una conexion de internet adsl arnet de 2,5. Modem Huawei smartax mt810.
El problema es que de ves en cuando se tilda la conexion y no me deja volver a conectarla. (se tilda) Despues para volver a conectarla debo de reiniciar la maquina.
Leyendo en el foro encontre un usuario (Malakai de Cordoba) que le pasa exatamente lo mismo, y le dicen que tiene que descargarse un archivo (entrada de registro). A mi me queda la duda porque no se si a el se le arreglo finalmente el problema que tenia. Me gustaria si pueden ayudarme. Desde ya muchas gracias.

High End Level

C2DN20

entradas: 771

20:24 30/04/2007

2

Como k se te tilda.. mostra imagen.. (?)… de última llama a los encargados de banda ancha.. a lo mejor saben algo… Mostra imagen asi me guio…
Saludos.

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

Midle End Level

Subzero

entradas: 429

21:13 30/04/2007

3

No sos el unico. Mucha gente tiene problemas con ese modem.

Lo q podes hacer es refrigerarlo ya q tienen fama de desconectarse por las altas temp. q alcanza, y desconectarlo del puerto USB cuando no se use, evitar interferencias y/o perdidas de señal con artefactos electronicos q esten cerca del cableado, evitar q el cable q conecta el modem con la ficha tenga mas de un metro y reclamarle a Telecom q te haga un tendido telefonico nuevo desde el BT de tu casa hasta los telefonos de tu casa y desde la caja exterior hasta la BT o ficha principal de la casa.

Obvio q si estas lejos de la central por mas q hagan el tendido telefonico el problema no se va a solucionar.

Extreme Level

marxs

Jujuy

entradas: 1051

21:35 30/04/2007

4

Estos modem son pesimos, pero usb :P se puede decir que esa anormalidad ke se te tilde la conexion, es normal, debido a las temperaturas que se producen, al menos eso leí, tambien deberias desactivar la opcion de Ahorro de Energia de los puertos usb, a lo mejor te soluciona, cosa ke en mi caso, no. Saludos.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

22:27 30/04/2007

5

los huawei hacen todos exactamente lo mismo, no queda más q aguantarse el moden o comprar el modem de $ 60 que te vende telecom y ese si q no se desconecta. Trabajo en telecom y es asi, reclame muchas veces, pero no hay forma, nos les importa cambiarlo.

Moderador

NetZ

Capital Federal

entradas: 8454

22:39 30/04/2007

6

EEHHHH, yo tengo el huawei con mi adsl 640k y no tengo problema. Solamente le cuesta conectar a veces y tengo q reiteradas veces apretar conectar, pero despues lo dejo andando TODO EL DIA, y 0 dramas.
Comenta mejor tu problema a ver q puede hacerse… lo de calenton sucede en la mayoria de los modem q pueden conseguirse en percio accesible, hasta los encore. Si queres bueno cisco XD.
saludos

Nuevo miembro

Malakai

entradas: 14

06:12 02/05/2007

7

mira, a mi se me habia resuelto el problema..paso una semana y empezo de nuevo…no se qu hacer..la solucion calculo que sera comprar un ethernet que funca con placa de red y listo…jeje