Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se Me Reinicia Sola Ayudaaaaa

No hay Etiquetas
Entrada
Nuevo miembro

DAMIANCHU

entradas: 31

13:51 28/03/2006

1

Mi Problema Es Este : Tengo Un Movile 2600, Un Mother Dfi, Y Una Fuente Generica Del Gabinete (barata), Y Placa De Video G Force64.
Cuando Cambio De Placa De Video Por Una Xfx 5500 128mb Se Me Reinicia La Pc Cuando Quiero Reproducir Algun Video O Juego, La Maquina Esta Overclockeada. Quisiera Saber Si Puede Llegar A Ser Problema De La Fuente, Ya Que Tengo Instalado El Hdoctor Y Me Marca Que Unos De Los Voltages Es Demasiado Bajo Cuando Pongo La Xf 5500
Gracias, Saluda Atte Damianchu.

High End Level

Ribero

entradas: 508

13:56 28/03/2006

2

y…………… es muy factible. Proba sacarle el oc a ver si asi aguanta un poco mas

Nuevo miembro

DAMIANCHU

entradas: 31

13:59 28/03/2006

3

Que Es El Oc?….la Maquina La Compre Asi Yo No Le Toque Nada Aun.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:22 28/03/2006

4

pero como no decis que la maquina esta Overclockeada?

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

14:42 28/03/2006

5
Cita Iniciado por DAMIANCHU

Que Es El Oc?….la Maquina La Compre Asi Yo No Le Toque Nada Aun.

DFI + XP movil y preguntas q es oc?!
Sabes lo compraste?
Es posible q sea la fuente no uses fuentes genericas nuncas

Powered by iAUDIO

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

15:00 28/03/2006

6

si yo me juego por la fuente de cuantos wats dice ser?

High End Level

Ribero

entradas: 508

16:11 28/03/2006

7
Cita Iniciado por DAMIANCHU

Que Es El Oc?….la Maquina La Compre Asi Yo No Le Toque Nada Aun.

Vos pusiste…. "La Maquina Esta Overclockeada"
Overclock = OC

el oc seria algo asi como hacerla andar mas rapido de lo que lo hace originalmente

y esto hace aumentar el consumo lo que una fuente pedorra no se banca bien

Hardcore Extreme Level

mathias318

entradas: 6640

18:45 28/03/2006

8

Se te reinicia solo con la fx5500 solo, podes fijarte que los drivers, esten bien instalados o proba con otras versiones, a mi me pasaba lo msimo cuando reinstale windows y tenia el mismop problema se me reiniciaba sola, era problemas de los drives de video.
Pero ahora si decis que unos de los voltages te ddice uq eesta muy bajo, ahi puede ser problema de la fuente………, igual lo mejor es comprobarlo con un tester.
Uq potencia tiene la fuente (wats), fijate de desconectar todo lo que no es nesecario, (Unidades opticos, todos los pci, coolers del gabinete (no del micro nio de la vga!!!!) para aliviar la fuente y ver q pasa. y tambien fijate lo de los drivers.

Hardcore Extreme Level

mathias318

entradas: 6640

19:37 28/03/2006

9

Otra cosa mas, vos decis que la maquina se te reinicia cuando pones la fx5500, si no, no! si no usas la fx5500, que placa usas? onboard si es que tiene? o otra agp?

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

19:52 28/03/2006

10

usa una geforce 4

Hardcore Extreme Level

ATijbaroli

entradas: 9463

20:05 28/03/2006

11

La GF4 consume un poco menos, es muy probable que sea el intento de fuente que debe tener.


Hardcore Extreme Level

mathias318

entradas: 6640

20:35 28/03/2006

12

enotnces si usa una gf 4 y funciona bien, ahi si puede ser la fuente, que pruebe desocntectando todo lo q tiene de mas, como ya dije arriba (u opticas yu demas) y despues se fije, y si podes proba esa misma placa en otra pc!

Nuevo miembro

DAMIANCHU

entradas: 31

08:46 29/03/2006

13
Cita Iniciado por mathias318

enotnces si usa una gf 4 y funciona bien, ahi si puede ser la fuente, que pruebe desocntectando todo lo q tiene de mas, como ya dije arriba (u opticas yu demas) y despues se fije, y si podes proba esa misma placa en otra pc!

La placa esta funcionando perfecta en otra pc, el problema que la otra pc es de un rendimiento mucho mas bajo que la mia …esa placa tiene un cooler incorporado (la 5500) yo creo que es eso lo que esta molestando no le podre desenchufar el cooler? por que tengo modelos similares a esas placas que vienen sin coolers, solo disipador.

Hardcore Extreme Level

mathias318

entradas: 6640

09:40 29/03/2006

14

Y no podes pedir una fuente prestada MAS POTENTE, a alguien para probar a ver que pasa

High End Level

Ribero

entradas: 508

09:41 29/03/2006

15
Cita Iniciado por DAMIANCHU

La placa esta funcionando perfecta en otra pc, el problema que la otra pc es de un rendimiento mucho mas bajo que la mia …esa placa tiene un cooler incorporado (la 5500) yo creo que es eso lo que esta molestando no le podre desenchufar el cooler? por que tengo modelos similares a esas placas que vienen sin coolers, solo disipador.

el cooler no te esta molestando sino el consumo propio de la placa.
porque no intercambias las fuentes de las pcs??? si es que sabes, si no ni pruebes

Midle End Level

reyrengo

entradas: 233

10:56 29/03/2006

16

pero =mente la 5500 no consume mucho mas que una gforce 4 por mas que la 5500 traiga un fan pedorro

tratando de arreglar mi pc mientras tanto 486 turbo un caño

Midle End Level

dario

entradas: 179

11:33 29/03/2006

17

si el soft te esta tirando menos voltaje, si te pasa cuando cambias de placa de video y te pones a reproducir videos, y tenes una fuente generica, es mas que seguro que es la fuente, porne un fuente mas grande

K7N2 DELTA2 PLATINUM – SEMPROM 2400+
DDR 2X256 OCZ PREMIER
HDD MAXTOR DiamonMax10 200GB SATA
GEFORCE 6200 256Mb DDR2 – Viewsonic 17" topower cc100
LG 52X MAX CD-RW LG 52X32X52 – LG GSA-4167B BLACK
Hardcore Extreme Level

mathias318

entradas: 6640

11:43 29/03/2006

18

Igual antes di ir a comprar una fuente, pedi prestada alguna y proba a ver si es eso seguro!!!!

Nuevo miembro

DAMIANCHU

entradas: 31

14:15 29/03/2006

19
Cita Iniciado por dario

si el soft te esta tirando menos voltaje, si te pasa cuando cambias de placa de video y te pones a reproducir videos, y tenes una fuente generica, es mas que seguro que es la fuente, porne un fuente mas grande

en la pc tengo instalado el hardware doctor que me muestra todos los voltages con un min o max para enviar una alerta, normalmente la pc con geforce4 me marca 3.16v o 3.18v oscila en el voltage que seria de 3.3v (ideal) pero cuando inicio con la 5500 ese voltage se va a 3.08v, y mas aun cuando arranco el juego baja de los 3.04v por que me salta la alerta y eso es lo minimo tolerable segun el programita, muchos me dijeron que las fuentes por buenas que sean no traen 3.3 v clavados y que cuando cambie de placa a una que consuma mas se va a seguir bajando el voltage, yo me pregunto no sera problema del mother. la maquina es de un muchacho colega de ustedes (sarna) el usaba una ati radeon 9600 si no me equivoco , lo unico que no es de su pc es micro y fuente, por lo que creo que esa placa de video es mejor aun que la mia o sea tiro la fuente a la mier..ok
Que fuente me recomiendan???????????????