Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me reinicia la PC

No hay Etiquetas
Entrada
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

17:49 23/11/2006

1

Bueno antes que nada losa saludos a todos y aca les planteo mi problema.
Tengo una Pc con la siguiente config:
Mother MSI K9N Platinum V1.1
Micro AMD Athlon 64 3000 AM2
RAM 1Gb Kingston (1X1gb) DDR2 533
VGA PCI-E XFX Geforce 7300 Turbo Cache 256MB
Disco SATA II:
1 Sata II de 160GB 8MB Marca Samsung
1 Sata II de 320 GB 8Mb Marca ED

El tema es el siguente, tengo varias particiones en ambos discos…. La cuestion es que cuando quiero mover un archivo de X tamaño la pc se reinicia, dando un pantallazo azul…. ya actualize la BIOS a la ultima version… disponible oficial en el sitio de MSI… la verdad reinstale el sistema operativo con diferentes cd de instalacion… cambie la memoria, los discos, probe la mother por separado, y el micro.. y sigue pasando lo mismo a pesar de que cada componente funciona correctamente por separado, hasta incluso la vga funciona correctamente.
Espero que me puedan orientar y ayudar en el problema.
Desde ya muchas gracias!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

pabloc74

entradas: 18123

18:13 23/11/2006

2
Cita Iniciado por nrmartinazzo

Bueno antes que nada losa saludos a todos y aca les planteo mi problema.
Tengo una Pc con la siguiente config:
Mother MSI K9N Platinum V1.1
Micro AMD Athlon 64 3000 AM2
RAM 1Gb Kingston (1X1gb) DDR2 533
VGA PCI-E XFX Geforce 7300 Turbo Cache 256MB
Disco SATA II:
1 Sata II de 160GB 8MB Marca Samsung
1 Sata II de 320 GB 8Mb Marca ED

El tema es el siguente, tengo varias particiones en ambos discos…. La cuestion es que cuando quiero mover un archivo de X tamaño la pc se reinicia, dando un pantallazo azul…. ya actualize la BIOS a la ultima version… disponible oficial en el sitio de MSI… la verdad reinstale el sistema operativo con diferentes cd de instalacion… cambie la memoria, los discos, probe la mother por separado, y el micro.. y sigue pasando lo mismo a pesar de que cada componente funciona correctamente por separado, hasta incluso la vga funciona correctamente.
Espero que me puedan orientar y ayudar en el problema.
Desde ya muchas gracias!

no probaste con otra fuente a ver si hace lo mismo? porque por ahi te esta tirando mal algunos voltajes, suerte!

Hardcore Extreme Level

locoturbina

entradas: 6141

18:16 23/11/2006

3

Puede ser la fuente, pero me parece que pueden ser las memorias tambien…

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

18:58 23/11/2006

4

La ram dudo que sea, dado que es medio lenta, como para requerir más de 1.8v (suponiendo que hubiera detectado mal el voltaje)… de todos modo, nunca está de mas probar si es posible, la fuente, y subirle un cachito el voltaje a las memos, por si las moscas, pero le tengo más dudas a la fuente que a otra cosa, tal como dijo pablo74c…
Si no tenés nada para proba, bajáte el prime, y testeále estabilidad a la pc por un par de horas. Seguro que ahí te salta….

signature

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

20:39 23/11/2006

5

Probe la fuente y nada :S che.. lo mismo.. lo que voy a hacer es ponerle el Prime…. por unas 5 hs estaria bien no???

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

Chilanpi

entradas: 3553

00:41 24/11/2006

6

Desactivá el reinicio automático y decinos que dice el BSOD

Salu2

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:02 24/11/2006

7
Cita Iniciado por Chilanpi

Desactivá el reinicio automático y decinos que dice el BSOD

Salu2

Si eso.. hice… cuando tenga la pc a mano y lo haga… transcribo lo que dice el reinicio.. va el pantallazo azul jejeje
pasa que es del laburo.. y el tecnico :P jejeje que es un empleado me parece que no sabe un corno.. porque no me puede dar una solucion a eso :P hace 1 mes que esta con lo mismo por lo que decidi introducirme en la solucion de ese problema!
Ni bien sepa que dice lo posteo!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina