Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me cuelga la PC / Temperatura ?

No hay Etiquetas
Entrada
Nuevo miembro

jmp24

entradas: 3

10:25 22/03/2010

1

Buenos dias a todos.
como estan ?

Hace 1 semana aproximadamente se me esta colgando la PC. Cuando la enciendo arranca, inicia win y depende lo que haga, al ratito o inmediatamente se cuelga. No se reinicia, ni se apaga, se queda colgada. No responde ni mouse, ni teclado.

Antes que nada les detallo la pc.

Amd phenom x4 9950 Black
Asus M4A78-EM
Gabinete Vitsuba master (fuente original vitsuba 550 W "reales&quotwink
4 GB de memoria (2GB supertalent 800 mhz, 1GB supertalent 667 mhz x2)
NVIDIA GEFORCE 9600 GT XFX XXX EDITIION 512 MB DDR3
DVD ASUS
HDD SATA 500 GB
HDD SATA 160 GB
HDD SATA 120 GB
HDD IDE 80 GB
WIN 7 ULTIMATE

Les cuento que he medido temperaturas con el asus probe y con el everest, y no he notado nada extremo. Por lo general solia rondar los 35º tanto cpu, mother y vga. Ahora me esta tirando sin uso 40º y cuando la empiezo a usar o pongo un juego, empieza a subir hasta los 50º y se me cuelga. Un dato importante que me hace pensar que el tema en cuestion tiene que ver con la temperatura, es que ni bien se cuelga, si reinicio se empieza a colgar en el arranque, e incluso antes de que lea el bios, osea aparece el logo ASUS y ya se cuelga. Pero por ej, si espero un rato, y la prendo, vuelve a arrancar el win 7, y volvemos al principio, segun lo que haga se cuelga rapido o no.

He probado de todo, la desarme y la limpie por completo, osea limpie coolers, disipadores, conectores, etc etc etc, ya que estaba un poco sucia, y si bien no se frenaba ningun cooler, puede que quizas andaban mas lentos, o refrigere menos por tener suciedad.
Tambien le puse pasta al micro, para que tenga buen contacto con el disipador.
Y pensando que quizas habia un tema de recalentamiento por la cantidad de cosas que tengo, probe sacarle cosas.
Por ej, saque 3 hdd y el dvd, y la probe asi. Pero se volvio a colgar.
Descarte tambien tema memorias, probe la pc alternandolas, con 2 GB, con 1 GB, con 3 GB, y tambien se cuelga. (ademas tengo entendido problema de memorias, suele tirar pantallazo azul).
Tema software, al colgarse ni bien inicia la pc, o incluso en la bios, tambien descarto que sea un tema de Win.

Lo ultimo que hice anoche y puede que sea lo mas importante. Una vez que la deje enfriar por completo, durante horas. La encendi y obviamente levanto enseguida el win 7.
Con el cpu abierto empece a correr programas y de poco tocaba el mother, el micro, y la placa de video, para ver que temperatura tenian, independientemente de lo que me indique el asus probe, el everest y el propio lcd del gabinete.
Y note que no recalentaba ni el cpu, ni la vga.
Pero si note que lo que seria el chip AMD RS 780G, que en el mother esta justo abajo del cpu, y tiene como un disipador. Estaba re caliente, pero muy muy caliente, a tal punto de no poder ni tocarlo.

Les comento que todo lo que tengo en la pc, salvo el HDD de 80 GB, y el DVD, son nuevos.
Incluso el mother y el cpu tienen menos de 6 meses.

Desde ya muchas gracias por leer. Y por su ayuda
slds

Juan Manuel

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

12:55 22/03/2010

2

lo mas simple, sacale la tapa lateral a la maquina y si tenes metele un turbo si no se cuelga es por temperatura. te compras un par de coolers para poner en el gabinete y con eso se solucionaría el problema

Extreme Level

emi_1988

entradas: 2872

13:24 22/03/2010

3

mmm.. me pa que no te aguanta la fuente che… tenes 4 modulos de memoria, 4 discos y un phenom, y ENCIMA la 9600gt… te va a volar todo a la merda!!

Nuevo miembro

jmp24

entradas: 3

14:12 22/03/2010

4
Cita Iniciado por emi_1988
Ver Mensaje
mmm.. me pa que no te aguanta la fuente che… tenes 4 modulos de memoria, 4 discos y un phenom, y ENCIMA la 9600gt… te va a volar todo a la merda!!

La verdad que a mi tambien me parecio logico que sea la fuente, la pregunta es ? si tengo un problema de fuente, la reaccion es correcta ? que se cuelgue asi ?? y que se caliente tanto el chipset ???

gracias

High End Level

piru237

entradas: 536

14:50 22/03/2010

5

A pesar de que la fuente es "NORMALITA" me parece que tiene mucho consumo master.
Probá haciendo la primer prueba de tempura (debe hacer mouto calor dentro de ese gabo)

sino, yo me lanzaria a fuente.

———————————————————————————————-

"Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí."

Extreme Level

link

entradas: 2185

17:07 23/03/2010

6

Es la fuente casi seguro. Proba con otra

Midle End Level

hernyman

entradas: 344

17:18 23/03/2010

7

A full es la fuente. Yo cuando tuve un gabo Vitsuba la fuente pedorra que traía me duró 4 meses antes de quemarse. Ni me calenté en cambiarla por garantía. Tu PC entre los 4 discos, la 9600 y el Phenom 9950 (que si mal no recuerdo es de 140W de TDP) es una combinación explosiva (literalmente!)

[SIGPIC][/SIGPIC]