Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me cierran los navegadores

No hay Etiquetas
Entrada
Midle End Level

tvr_11

entradas: 166

19:46 08/12/2010

1

Bueno hace un tiempo formatee la PC e instale XP SP2, a partir de ese momento cuando entro a la página de TARINGA y también cuando miro algunos videos de YOUTUBE me aparece el agente mozilla (uso este habitualmente, pero sucede con todos los navegadores que probé) avisando que surgió un problema y debe cerrase el navegador.
A alguien le sucedió? porque puede ser?
GRACIAS…

Si sirve para algo aca dejo una foto del informe de error

Moderador

legion

Argentina

entradas: 15626

20:07 08/12/2010

2

colocar un SPK3 original
+
http://get.adobe.com/es/flashplayer/

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

tvr_11

entradas: 166

11:42 09/12/2010

3
Cita Iniciado por legion
Ver Mensaje
colocar un SPK3 original
+
http://get.adobe.com/es/flashplayer/

El SP2 que instale es ORIGINAL… Y el adobe lo tengo actualizado a la ultima version

Hardcore Extreme Level

savedrage

entradas: 17862

11:53 09/12/2010

4

que antivirus usas? desactivalo y proba.

tambien limpia todos los datos guardados en los navegadores, con ccleaner o similar.

Midle End Level

tvr_11

entradas: 166

12:51 09/12/2010

5
Cita Iniciado por savedrage
Ver Mensaje
que antivirus usas? desactivalo y proba.

tambien limpia todos los datos guardados en los navegadores, con ccleaner o similar.

Uso el AVG 2011 free hasta que me manden la version completa en unos dias. Le paso el CCleaner dia por medio y el PC TuneUp tambien

Hardcore Extreme Level

savedrage

entradas: 17862

12:59 09/12/2010

6

AVG es el problema entonces.

desinstalalo y pone otro, como AVIRA.

Entry Level

jofn

cap fed

entradas: 96

13:03 09/12/2010

7

problema de memoria?? pasale un memtest, solo falta que me digas que tenes una memo ocz……..

Phenom II X4 955BE – CMGeminiiS – Asus M4A758TD-V EVO – 8gb Kingston DDR3 1333mhz – Sapphire HD5750 vapor-x – 500gb WD blue – 2Tb WD green – 226nw – OCZ Fatality 750w

Midle End Level

tvr_11

entradas: 166

13:14 09/12/2010

8
Cita Iniciado por jofn
Ver Mensaje
problema de memoria?? pasale un memtest, solo falta que me digas que tenes una memo ocz……..

Tengo una OCZ platinum de 2gb. Voy a probar con el antivirus…

Moderador

legion

Argentina

entradas: 15626

13:31 09/12/2010

9

…………………… SPK3 lo bajas y actualizas, otro antivir es Avast

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

pepicente

entradas: 474

13:42 09/12/2010

10

ni regalado acepto el AVG, descargate el AVAST Free, pasa cclear y el Malwarebytes’ Anti-Malware

Extreme Level

Brunus

Lanús Este

entradas: 1030

13:46 09/12/2010

11

Actualizá el SO con el SP3 y sacá el AVG. Usá el Avast gratuito que anda muy bien.

Midle End Level

copo666

CABA

entradas: 250

13:53 09/12/2010

12

Antivirus Free: Microsoft Security Essentials.

y no te olvides del SP3.

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

Midle End Level

tvr_11

entradas: 166

13:55 09/12/2010

13

Bueno gente muchas gracias por todo, ya lo pude solucionar era el antivirus de mierda que jodia instale el avira para probar y ni un drama… me parece raro porque nunca havia tenido ni un problema con avg.

Hardcore Extreme Level

savedrage

entradas: 17862

13:56 09/12/2010

14

de nada…te mando por PM mi Nº de cta bancaria para el deposito (?)

Extreme Level

Brunus

Lanús Este

entradas: 1030

14:13 09/12/2010

15

Había informado un error crítico del AVG 2011 en Win7, asi que no me extrañaría que provocara algún problema en Win XP.

Midle End Level

copo666

CABA

entradas: 250

14:35 09/12/2010

16
Cita Iniciado por Brunus
Ver Mensaje
Había informado un error crítico del AVG 2011 en Win7, asi que no me extrañaría que provocara algún problema en Win XP.

en win xp el avg ya lo provocó hace un tiempo borrando archivos de sistema, no se acuerdan?

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

Midle End Level

tvr_11

entradas: 166

14:38 10/12/2010

17
Cita Iniciado por savedrage
Ver Mensaje
de nada…te mando por PM mi Nº de cta bancaria para el deposito (?)

Heeee haaaaa no se como es eso de los depositos bancarios… yo no entiendo esas cosas… jajaja. muchas gracias…