Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me borraron los archivos ?

No hay Etiquetas
Entrada
Midle End Level

mancow

entradas: 280

09:23 25/02/2009

1

Gente hoy prendo la pc como todos los dias y cuando entro al utorrent para ver como se estaban descargando mis archivos los veo a todos con una cruz roja .
ponia force start y no pasaba nada y pongo force re-check y se me quedan en stop .
me aparecio "torrent error el sistema no puede encontrar la ruta especificada" .
alguien sabe que tengo que hacer para arreglar esto ? desde ya muchas gracias.

PD : ayer instale el pesgreen para jugar pes 2009 on line , tendra que ver ? .
Probe en poner otro torrent a los 5 min se me para igual que los otros .

High End Level

agustin9200

General Villegas

entradas: 721

10:19 25/02/2009

2

fijate que los archivos que estes bajandos ,no lo allas sacado de la carpeta doneload del utorrent , capaz que es por eso, yo uso el bittorrent y nunca me paso eso

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

10:30 25/02/2009

3

mmm para mi tamb puede ser eso, capas movistes la carpeta donde se bajan los archivos..
esta en Mis Documentos/Downloads

sino no se, ami nunca me paso

saludos

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW